Jump to content
  • КРЕЩЯЛКА

    В чата и форума се пише на кирилица!
    Зареди още
    Вие нямате права за да пишете в чата

Форуми

  1. Служебен раздел

    1. За форума "MikroTik-BG.Net"

      Новини, свързани с форума.

      1373
      Мнения
  2. Mikrotik

    1. Mikrotik - Новини

      Информация за всичко ново около Микротик

      742
      Мнения
    2. Микротик за начинаещи

      Ако току що сте инсталирали RouterOS и не знаете откъде да започнете

      6671
      Мнения
    3. Микротик - общи дискусии

      Общи дискусии за Mikrotik. Хардуер, процесори, карти, натоварване и т.н.

      5726
      Мнения
    4. Безжични мрежи

      За въпроси относно изграждането на безжични мрежи с продуктите на Mikrotik, и не само ...

      10959
      Мнения
    5. Антени и облъчватели

      От къде се купуват, как се правят, усилване, пресмятане на необходимото усилване и т.н.

      1541
      Мнения
    6. RouterBoard

      Въпроси относно Рутербордове

      1603
      Мнения
    7. The User Manager

      Въпроси, свързани с вградения Radius server и User Manager

      465
      Мнения
    8. The Dude

      Въпроси свързани с Dude network monitor

      148
      Мнения
    9. Скриптове и Упътвания

      Скриптове и Упътвания за микротик и всичко останало

      492
      Мнения
  3. Други

    1. Направи си сам

      Домашно приготвени антени , пигтейли, кабели , захранвания и каквото още се сетите

      1603
      Мнения
    2. Бизнес партньори

      От къде се купува техника и интернет. От кои фирми сте доволни и кой ви е "преметнал". Тук ще се обсъждат тези, които ни взимат парите.

      2268
      Мнения
    3. Общи хардуерни теми

      Захранвания, защити, UPS-и и т.н.

      1954
      Мнения
    4. LAN, xDSL , DOCSIS

      Коментиране на всякакъв вид кабелни технологии. Предимства и недостатъци. Проблеми свързани с тях. Активни устройства - комутатори, модеми...

      2185
      Мнения
    5. Cisco

      Eдна от най-успешните компании за информационни технологии в епохата на Интернет

      272
      Мнения
    6. Общи мрежови въпроси

      Мрежи, маски, трафици, рутиране и др. общи въпроси

      3170
      Мнения
    7. Оптични технологии

      Оптични кабели, медия конвертори, PON и т.н.

      1565
      Мнения
    8. Купувам/Продавам

      Купувам/продавам. Тука става търговията :)
      За да публикувате трябва да имате минимум - 5 полезни поста

      11932
      Мнения
    9. Закони и нормативни актове

      Закони, нормативни актове и т.н. свързани със дейността на ISP

      841
      Мнения
    10. Работа

      Търсене и предлагане на работни места

      315
      Мнения
    11. Разни

      Живота, вселената и всичко останало :)

      3955
      Мнения
    12. GSM Апарати/Smartphone

      Всичко около мобилните комуникации тук

      318
      Мнения
    13. Черен списък

      Черен списък на фирми. Пишете смело на кого не трябва да си даваме парите.

      734
      Мнения
  4. Софтуер и Хардуер

    1. Hardware

      Тук можете да пускате теми свързани с Хардуер

      1082
      Мнения
    2. Windows

      Бозата се счупи :P

      604
      Мнения
    3. Linux

      Да се похвалим с uptime дали бозата може така кой как инсталира помощ и така нататък тук

      1076
      Мнения
    4. OPEN-SOURCE

      Всичко за отвореният код тук ,OpenWRT, DD-WRT и т.н.

      900
      Мнения
  5. Кошче

    1. 890
      Мнения
      • smacker
  • Форумна статистика

    9044
    Общо теми
    67708
    Общо мнения
  • Рождениците днес

    1. rosen4o (34 years old)
  • Потребителска статистика

    5205
    Общо потребители
    1200
    Най-много онлайн
    Ky4kata
    Най-новият потребител
    Ky4kata
    Регистрация
  • Кой е на линия   10 Потребители, 0 Анонимни, 17 Гости (Виж всички)

    • Ky4kata
    • Ssasho
    • radioM
    • Intel
    • dabadaba
    • 111111
    • Networker
    • budisimo
    • Boyan
    • bezimenen
  • Who Was Online

    113 Users were Online in the Last 24 Hours
    • Ky4kata
    • Ssasho
    • Intel
    • radioM
    • dabadaba
    • 111111
    • Networker
    • budisimo
    • Boyan
    • bezimenen
    • bily
    • dizela
    • hgd
    • bobo
    • warman
    • kmeta
    • hitman
    • gbdesign
    • peterol
    • qwaszx
    • Madafaka
    • zaqq
    • naskonux
    • computer
    • madmanz
    • hgeorgiev
    • nightlord
    • bgoptic
    • kokaracha
    • yHuKyM
    • ReunioN
    • PetarD
    • jeliojelev
    • Bavarian
    • vasettoo
    • k.vasilev
    • aspi
    • noneblah
    • slavev
    • msboy
    • StandByte
    • Щирлиц
    • horacii
    • Ivo
    • bozio
    • koko
    • bahretin
    • samyil
    • lz1mak
    • baibradar
    • mirando
    • kosta_tu
    • stel
    • vector85
    • master
    • maabgivert
    • сандуси
    • lovi
    • ludnal
    • draid
    • JohnTRIVOLTA
    • helco
    • NoLimit
    • bojko91
    • Стоян Иванов
    • nmish
    • Vesso
    • donioi
    • space
    • B13Bs
    • stanstanyov
    • koleto
    • ihuihu
    • Dimityr
    • coko
    • alalfa
    • freenet
    • n.botov
    • h3ll
    • tristan12
    • Danzki
    • mysticall
    • Октодиан
    • Inkas
    • Hartman
    • mikrostart
    • valvi
    • nasko
    • iontcho
    • plam4e
    • ivan123
    • px1
    • byte
    • DKavrakov
    • goshkata
    • bns69
    • radioboy
    • daniM
    • friendkiller
    • plameni
    • Lan
    • MickeY
    • sppmaster
    • ivanpenchev
    • pipi
    • Fibernet
    • plezzz
    • viksantoro
    • krustanovs
    • yuli_d
    • TheCrowBG
    • martos
    • ivo22s
  • Мнения

    • radioM
      Останали: SC-APC/SC-APC 3m 3mm - 200бр 1,5лв/бр SC-APC/SC-UPC 2m - 1,5лв/бр 70бр.
    • kokaracha
      Nat limitations 🙂 Warning: Only one L2TP/IpSec connection can be established through the NAT. Which means that only one client can connect to the sever located behind the same router.
    • bgoptic
      Ползвани
      Nanobridge m5-400                              3бр.                                 65лв./бр.
      Nanobridge m5-300                              1бр.                                 60лв./бр.
      SXT 5ac                                                   3бр.                                 60лв./бр.
      SXT SA5 ac                                             1бр.                                 65лв./бр.
      SXT Lite5 ac                                           2бр.                                  50лв./бр.
      SXT Lite5                                                 3бр.                                  45лв./бр.
       
      Нови.
      SXT SA5 ac                                              1бр.                                  85лв./бр.
      mean well 24v                                         3бр.                                  40лв./бр.
      mean well 48v                                         1бр.                                  40лв./бр.
      PoE Panel 19'' 12port Gb                      2бр.                                  40лв./бр.
    • radioM
      Нова цена за новите локо м5 - 70лв/бр.
    • Стоян Иванов
      # model = 450G
      /interface bridge
      add admin-mac=******** auto-mac=no dhcp-snooping=yes igmp-snooping=\yes name=bridge1 /interface ethernet
      set [ find default-name=ether2 ] name=LAN
      set [ find default-name=ether3 ] name=LAN1
      set [ find default-name=ether4 ] name=LAN2
      set [ find default-name=ether5 ] name=LAN3
      set [ find default-name=ether6 ] name=WAN /interface ethernet switch
      set 0 switch-all-ports=no /ip ipsec proposal
      set [ find default=yes ] enc-algorithms=aes-256-cbc,aes-128-cbc lifetime=0s \pfs-group=none /ip pool
      add name=dhcp_pool ranges=192.168.30.4-192.168.30.254
      add name=VPN-L2TP ranges=10.11.11.2-10.11.11.100 /ip dhcp-server
      add address-pool=dhcp_pool authoritative=after-2sec-delay disabled=no \interface=bridge1 lease-time=1d name=dhcp1 /ppp profile
      set *0 local-address=dhcp_pool remote-address=dhcp_pool
      add dns-server=46.40.72.9,46.40.72.13 local-address=10.11.11.1 name=VPN-L2TP \
      remote-address=VPN-L2TP use-encryption=required
      set *FFFFFFFE local-address=192.168.30.4 remote-address=dhcp_pool /interface bridge port
      add bridge=bridge1 interface=LAN1
      add bridge=bridge1 interface=LAN2
      add bridge=bridge1 interface=LAN3
      add bridge=bridge1 interface=LAN /interface bridge settings
      set use-ip-firewall=yes /ip firewall
      connection tracking set enabled=yes /ip settings
      set tcp-syncookies=yes /interface l2tp-server server
      set authentication=mschap1,mschap2 default-profile=VPN-L2TP enabled=yes /ip address
      add address=192.168.30.3/24 interface=LAN network=192.168.30.0 /ip dhcp-client
      add dhcp-options=clientid,*1 disabled=no interface=WAN /ip dhcp-server network
      add address=10.11.11.0/24 gateway=10.11.11.1
      add address=192.168.30.0/24 dns-server=46.40.72.9 gateway=\192.168.30.3 netmask=24 /ip dns
      set max-udp-packet-size=512 servers=46.40.72.9,46.40.72.13 /ip firewall filter
      add action=accept chain=input comment="Accept vpn" dst-port=1701 protocol=udp
      add action=accept chain=input dst-port=500 protocol=udp
      add action=accept chain=input dst-port=4500 protocol=udp
      add action=accept chain=input protocol=ipsec-ah
      add action=accept chain=input protocol=ipsec-esp /ip firewall nat
      add action=src-nat chain=srcnat comment="NAT LAN" dst-address=0.0.0.0/0 \
          src-address=192.168.30.0/24 to-addresses=46.*****
      add action=masquerade chain=srcnat comment=NAT_L2tp/IPsec src-address=\
          10.11.11.0/24 /ip ipsec peer
      add address=0.0.0.0/0 exchange-mode=main-l2tp generate-policy=port-override \
          passive=yes secret=****** /ip service
      set telnet disabled=yes
      set ftp disabled=yes
      set www disabled=yes
      set ssh disabled=yes
      set api disabled=yes
      set winbox port=****
      set api-ssl disabled=yes /ppp secret
      add name=name password=****** profile=VPN-L2TP service=l2tp /system clock
      set time-zone-autodetect=no time-zone-name=Europe/Sofia
      /system clock manual
      set time-zone=+02:00 /system ntp client
      set enabled=yes primary-ntp=212.70.148.19 secondary-ntp=46.47.81.47
  • Теми

  • Потребителски статуси

    • netuno

      netuno  »  dobria

      Привет. Обновете информацията за контакт при поръчка на книга. Исках да се свържа с Вас, за да разбера все още има ли бройки налични, но операторът ми казва че номерът не съществува.
      Иначе чрез формата получих книгата, но въобще не знаех дали все още някой я следи. Апелирам за по-добра връзка с тези, които искат да поръчат книжката.
      · 0 отговори
    • nikymix_pz

      nikymix_pz  »  Raposa

      Здравейте каква е цената на тп-линк суичовете ?
      · 0 отговори
    • puh

      puh  »  kratunko

      ще ти се обадя - взимам ги всичките
      · 0 отговори
    • space

      space  »  kratunko

      дай цена за всичките?
      · 2 отговори
    • peterol

      peterol  »  Raposa

      ..
      · 0 отговори
    • ivanyordanov

      ivanyordanov  »  dobria

      Здравейте,
      на 20 декември поръчах книга от сайта до офис на Еконт във Враца.
      снощи в офиса им не беше пристигнало нищо. Как да разбера дали книгата е изпратена и кога ще пристигне?
      Поздрави
      · 0 отговори
    • peterol

      peterol  »  Raposa

      здр. колега.дай цена за двата модела кабел
      · 1 отговор
    • peterol

      peterol  »  Networker

      здр. колега.виждам че и ти разцъкваш v-sol pona. интресува ме използваш ли EMS за мониторинг, че аз нещо не мога да се оправя с него
      · 0 отговори
    • peterol

      peterol  »  koko

      здр. колега.виждам че и ти разцъкваш v-sol pona. интресува ме използваш ли EMS за мониторинг, че аз нещо не мога да се оправя с него
      · 0 отговори
    • B13Bs

      B13Bs  »  yHuKyM

      имаш ли още от тези карти ако имаш колко и на каква цена че темата ти е заключена
      Четирипортови гигабитови карти Intel. Made in Malaysia. Налични 2 броя. PCIe-x4. Солидна изработка, хардуерен offload.
      · 1 отговор
  • Публикации в блоговете

  • Предстоящи събития

    No upcoming events found
×

Important Information

By using this site, you agree to our Terms of Use.