Jump to content

Recommended Posts

master

Търся работещи без ремонти, град Варна О886811477.

Редактирано от master

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
master

Добавям RB850Gx2, RB3011 в търсенето.

Редактирано от master

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

  • Similar Content

    • Msj
      От Msj
      Здравейте колеги
      Взех един рутерборд RB750Up, с надеждата да го оправя, Проблема  му е че са се опитали да го упдейтнат с Winbox от версия 6.19 на 6.38 и нещо не се е получило. В момента след като му включа захранването всички диоди светват и дотам. Пробвах със задържането на резет бутона но няма промяна. Не се засича и с netInstall. Имам един интерфейст за RS232  и понеже видя пинчетата на дъното за интефейста го вързах но пак нищо не получавам в конзолата на путито. Някой може ли да помогне ?
      Поздрави
    • master
      От master
      Здравейте, рутерчето работи страхотно но има нещо което ме дразни. С лаптоп когато е свързан безжично на торенти съм докарвал 100мегабита, на спеед тест малко по-малко но това не е фатално. Не мога да разбера защо като пусна спеед тест от андроид телефон на сваляне ми дава 17 на качване 25. Когато пусна един зиксел на същия канал и място към телефона държи 50+.
      Има ли нещо по-специфично при настройките или просто не съвместимост.
      Версията е 6.37.3.
    • plamon
      От plamon
      Здравейте от скоро съм във форума и съм начинаещ със Микротик рутерите.
      Имам един въпрос за изграждане на тунел между два офиса и съм се спрял на следното оборудване:
      от едната страна RB1100AHx2 от другата RB951G-2HnD ще може ли така да се получат нещата?
      Също така ако може да ми посочите някакъв туториал за този случай ще съм благодарен
       
    • mdimitrov
      От mdimitrov
      Здравейте, потърсих из форума, но не срещнах подобна тема свързана с RB750 и Status Led индикациите за портовете.
      Опитах с дефинирането на тригери да накарам индикацията за всеки порт да показва активноста на порта, но без успех.
      Това проблем на поддръжка на борда ли е или проблема е в настройките? При RB750GL всичко е Ок по подразбиране с индикацията.
      С последна версия на RouterOS 6.9  е борда.
      Благодаря!
    • master
      От master
      Преди малко ъпгрейтнах въпросния рутер и всичко си е наред на пръв поглед. Но като пусна пинг от него до някой от неговите IP адреси т.е. на неговите интерфейси показва 5-6ms което е абсурдно.
      При пинг до друг IP адрес който е някъде по мрежата показва 1-2 което си е нормално като се има на предвид, че минава през лан и wifi та.
      Някаква идея ?
       
      п.п. При 5.25 няма такъв проблем като си дам пинг до негов адрес си е 0ms.
  • Потребители разглеждащи страницата   0 потребители

    No registered users viewing this page.

×

Important Information

By using this site, you agree to our Terms of Use.