Jump to content
  • 0

Микротик RB750 Led порт активност


mdimitrov

Question

Здравейте, потърсих из форума, но не срещнах подобна тема свързана с RB750 и Status Led индикациите за портовете.
Опитах с дефинирането на тригери да накарам индикацията за всеки порт да показва активноста на порта, но без успех.
Това проблем на поддръжка на борда ли е или проблема е в настройките? При RB750GL всичко е Ок по подразбиране с индикацията.

С последна версия на RouterOS 6.9  е борда.

Благодаря!

Edited by mdimitrov
Link to post
Share on other sites

8 answers to this question

Recommended Posts

  • 0

Портовете си работят нормално, но Led-a за всеки порт свети постоянно, когато е свързан - което е нормално. Искам да показва дали има активност на него. Не е тайна от Reloadbg съм го купил преди няколко месеца. Вече трети такъв срещам.

Edited by mdimitrov
Link to post
Share on other sites
  • 0

На всички 750тки които съм слагал винаги е било така - лед-а свети при линк на порта. Би трябвало и да мига при активност но не съм се занимавал да го пипам из настройките.

Link to post
Share on other sites
  • 0

Това, не знам до колко е вярно? Беше празно никакви записи в графата, но и дори с това пак не сработва, може би проблема е в моя телевизор :D
Flags: X - disabled, * - default
 #    TYPE                     INTERFACE                   LEDS                  
 0    interface-activity       ether1-gateway              user-led 

Edited by mdimitrov
Link to post
Share on other sites
  • 0

на моя RB2011UAS-2HnD-IN беше така със предишните РОС но със 6,х мигат при активност НО не подлежат на други настроики - за толко пари - толкова

предпочитам да не мигат и РОС да е стабилна а не като 6,9

Link to post
Share on other sites
  • 0

на моя RB2011UAS-2HnD-IN беше така със предишните РОС но със 6,х мигат при активност НО не подлежат на други настроики - за толко пари - толкова

предпочитам да не мигат и РОС да е стабилна а не като 6,9

И аз искам само това при активност да има индикация, че се случва нещо :)

Link to post
Share on other sites
  • 0
  • Administrator

на моя RB2011UAS-2HnD-IN беше така със предишните РОС но със 6,х мигат при активност НО не подлежат на други настроики - за толко пари - толкова

предпочитам да не мигат и РОС да е стабилна а не като 6,9

те на тоя модел са му сложили телевизор за целта ;)

  • Like 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Similar Content

    • Lestat
      By Lestat
      Привет на всички!
      Продавам LG E2360V-PN Glossy Black 23" 1080p 5ms Full HD LED BackLight LCD Monitor
      Монитора е работещ, технически изправен, без драскотина, с перфектна картина, цветове и без забележки. Стилен, елегантен и красив. Ползва се и към настоящия момент, но си поръчах нов, по-голям, който ще пристигне в следващите 2-3 дни. Продава се в комплект със захранващия кабел / траф, ХДМИ кабел и преход от ХДМИ към ВГА. Прилагам актуални снимки с него, от настоящия момент, в който пиша обявата, както и линк препратка към официалния сайт на LG в който е описано всичко касаещо конкретния модел -> https://www.lg.com/uk/monitors/lg-E2360V-led-monitor?fbclid=IwAR0-td2x1By1lKVNSj0GJ-VxNm8koWYw92XV_whuQhYCxzmf8OAZxuT82cg
      Намира се в Пловдив, мога да го предам лично, както и да го изпратя по куриер до която и да е точка в страната.
      Цена - 150 лв, подлежи на коментар при сериозен интерес от страна на евентуални купувачи.
      Може да ми пишете под публикацията, или да звъннете за повече информация и въпроси на ГСМ номер - 0898658074
       
       




    • master
      By master
      Търся работещи без ремонти, град Варна О886811477.
    • Msj
      By Msj
      Здравейте колеги
      Взех един рутерборд RB750Up, с надеждата да го оправя, Проблема  му е че са се опитали да го упдейтнат с Winbox от версия 6.19 на 6.38 и нещо не се е получило. В момента след като му включа захранването всички диоди светват и дотам. Пробвах със задържането на резет бутона но няма промяна. Не се засича и с netInstall. Имам един интерфейст за RS232  и понеже видя пинчетата на дъното за интефейста го вързах но пак нищо не получавам в конзолата на путито. Някой може ли да помогне ?
      Поздрави
    • master
      By master
      Преди малко ъпгрейтнах въпросния рутер и всичко си е наред на пръв поглед. Но като пусна пинг от него до някой от неговите IP адреси т.е. на неговите интерфейси показва 5-6ms което е абсурдно.
      При пинг до друг IP адрес който е някъде по мрежата показва 1-2 което си е нормално като се има на предвид, че минава през лан и wifi та.
      Някаква идея ?
       
      п.п. При 5.25 няма такъв проблем като си дам пинг до негов адрес си е 0ms.
    • master
      By master
      Никога не съм го чувал да пилка, а и по спомен вътре нямаше бъзерче. Защо в пдф-а е написано, че има?

      http://routerboard.com/pdf/258/rb750.pdf
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.