Jump to content

Продавам RB2011UiAS-2HnD-IN


portnoy
 Share

Recommended Posts

Продавам си домашния RB2011UiAS-2HnD-IN. Ползван е само на рафта у дома. Работи безотказно.

Намира се в гр. Златица, пращам по Еконт с 20% отстъпка.

Цена: 199 лв

Тел: 0888 94 93 81

 

IMG_0017.JPG

Link to comment
Share on other sites

 Share

  • Similar Content

    • portnoy
      By portnoy
      Здравейте колеги, продавам си домашния рутер RB2011UiAS-2HnD-IN
      Служил ми е вярно около 2 години вкъщи, работи безотказно.
      Причината да го продавам е, че минавам на 5Ghz.
      Цена: 139лв.
      Намира се в гр. Златица
      Пращам по Еконт с 20% отстъпка.
      тел. 0888 94 93 81
      Антонио

    • windwalker78
      By windwalker78
      Здравейте,
            От скоро имам RB2011 6.40.4 с 5 gigabit и 5 fast ethernet порта на различни switch групи. Ще пускам vlan-и преди стандартно го правех като за всеки vlan правех отделен бридж и на него слагах DHCP server и т.н. Сега искам да го направя със switch чиповете, като накрая само вържа в бридж master-ports на двата switch-a (ETH2 и ETH6).
      Това целя:
      ETH1 – WAN

      ETH2(master port for ETH3-ETH5) – Trunk to HP switch vlan10,vlan20,vlan99 (tagged)

      ETH3 – Access vlan99 (untagged)

      ETH4 – Access vlan20 (untagged)

      ETH5 – Access vlan20 (untagged)


       
      ETH6 (master port for ETH7-ETH10)– Acess vlan20 (untagged)

      ETH7 – Access vlan20 (untagged)

      ETH8 – Access vlan20 (untagged)

      ETH9 – Access vlan20 (untagged)

      ETH10 – Access vlan20 (untagged)
       
      Чудя се ще има ги разлика в производителността, ако направя vlan-ите през switch? Примерно да не се товари CPU за трафик между ETH4 и ETH5.
       
      Поздрави
       


    • puh
      By puh
      здравейте колеги,
      имам странен проблем - sxt с гигабитов порт включен към гигабитов суич работи нормално и след случаен период от време ( няколко часа или дни) лана се утановява 1Gb на 100Mb и ако не се рестартира остава така. кабелите са сменяни неколкократно както и инжекторите. суича е сменян с 4-5 модела като в момента е с crs112-8g-4s.
      Някой сблъсквал ли се е с този проблем???
      Благодаря предварително
       
       
    • thebulgarian
      By thebulgarian
      Здравейте отново. Имам проблем и пак съм тук с въпрос.
      Гледам Американски стрийм (Netflix, Hulu, HBO GO т.н.т.) 
      Имам Mikrotik RB2011UiAS-2HnD-IN в БГ и RB2011UiAS-2HnD-IN в Щатите. Вързани са с VPN PPTP, за да мога да имам американско IP.
      Проблемът е, че скоростта е много бавна и едвам се гледа, буферира постоянно и автоматично ми сваля качеството. 
      Speedtest.net показва 3-5 Mbps, a това е крайно недостатъчно. Там някъде е и ограничението на ISP-то в Щатите (всички мразят Comcast). Имам възможност да инсталирам още 2-3 RB2011UiAS-2HnD-IN и да ползвам и тяхния ъплоуд. Естественно на различни места
      Въпросът е : Мога ли да вържа и обединя 2 и повече VPN към моя рутера, за да мога да си повиша скоростта?
       
    • thebulgarian
      By thebulgarian
      Здравейте
      Опитах да намеря отговор на въпроса (и проблема ми) във Форума, но не успях и за това започвам нова тема.
      Ако вече има подобни разисквания, моля да ми дадете линк и да изтриете тази тема( аз не успях да намеря).
       
      Имам rb2011uias-2hnd-in работещ като Home AP вкъщи и искам да мога да се свързвам към него посредством VPN от външно IP.
      С Windows 7 и от iPhone се свързвам успешно отвън, но няма интернет.
       
      Ето и конфигурацията. вторият WAN и LAN са само за проба и не са ми нужни. Мога да ги махна.
        /ip pool add name=dhcp ranges=10.10.10.2-10.10.10.254 add name=vpn ranges=192.168.89.2-192.168.89.255 /ip dhcp-server add address-pool=dhcp disabled=no interface=bridge1 lease-time=3d name=dhcp1 /ppp profile set 1 local-address=192.168.89.1 remote-address=vpn /interface l2tp-server server set enabled=yes ipsec-secret=xxxxxxxxxxx use-ipsec=yes /interface pptp-server server set enabled=yes /interface sstp-server server set default-profile=default-encryption enabled=yes /ip address add address=10.10.10.1/24 comment="LAN IP Subnet" interface=ether2 network=10.10.10.0 /ip dhcp-client add default-route-distance=0 dhcp-options=hostname,clientid disabled=no interface=ether1 /ip dhcp-server network add address=10.10.10.0/24 dns-server=10.10.10.1,75.75.75.75,75.75.76.76 gateway=10.10.10.1 netmask=24 /ip dns set allow-remote-requests=yes servers=8.8.8.8,8.8.4.4 /ip firewall address-list add address=10.10.10.0/24 list=OurLocalLAN add address=10.0.0.0/24 list=OurLocalLAN add address=192.168.89.0/24 list=OurLocalLAN /ip firewall filter add action=drop chain=forward comment="Drop invalid connections" connection-state=invalid add chain=forward comment="Allow connections from the LAN" connection-state=new in-interface=bridge1 add chain=forward comment="Allow established" connection-state=established add chain=forward comment="Allow related" connection-state=related add action=drop chain=forward comment="Drop all other traffic to the router" add chain=input dst-port=8291 protocol=tcp add chain=input protocol=icmp add chain=input connection-state=established add chain=input connection-state=related add chain=input comment="allow l2tp" dst-port=1701 protocol=udp add chain=input comment="allow pptp" dst-port=1723 protocol=tcp add chain=input comment="allow sstp" dst-port=443 protocol=tcp add action=drop chain=input in-interface=ether1 /ip firewall nat add action=masquerade chain=srcnat out-interface=ether1 add action=masquerade chain=srcnat comment="masq. vpn traffic" src-address=192.168.89.0/24 /ip upnp set enabled=yes /ip upnp interfaces add interface=bridge1 type=internal add interface=ether1 type=external /ppp secret add name=xxx password=xxxxxxxxxx add name=xxxx password=xxxxxxxxxx /system ntp client set enabled=yes primary-ntp=108.61.73.244 secondary-ntp=107.191.100.174 Ако имате нужда от допълнителна информация, за да си намеря грешката - пишете.
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.