Jump to content
  • 0

Промяна на сигнали с течение на времето


msboy

Question

Първата снимка е от преди 3 години и изобразява в какво състояние беше линка. А на втората се вижда в какво състояние е сега. Видимо няма повреда по фидери и облъчватели. И от двете страни конфигурацията е следната 90 см. пасат антени, облъчватели с двойна поляризация, фидер по 1 метър дълъг, Микротик RB711G-5HnD сложен в алуминиева кутия. Разстоянието е 18 км.  Пробвах със смяна на честотата но няма промяна. И имам чувството че след всеки месец нивата се увеличават и стигам до извода че всички компоненти трябва да се подменят ли ?

8019-obraboten.jpg

transitff055-obraboten.jpg

Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0
NetworkPro
Цитат

Видимо няма повреда по фидери и облъчватели.

Влагата се промъква навсякъде. Доста често е фактор, причинява корозия.

Затова се препоръчват Jirous и т.н. където защитата от влагата е по-голяма.

Link to post
Share on other sites
  • 0

Имаш 14 дб загуба на сигнал по Чейн 1 търси проблема там . Дали локално или отдаличено проблема е някъде там затова и CCQ е ниско .

 Тия бордове имат навика да оглушават полека лека . Размени ммцх дирекно на борда ако ниското ниво се запази пак на тоя чеин значи проблема е в локалния борд . Ако се пренесе на чеин 0 значи са кабели и каквото има по трасето чак до отсреща. 

Опитай да прегледаш кабелите и буксите за влага . Най добре Чеин по чеин и с подмяна на компонените страна по страна иначе не да стане . 

Edited by bobo
  • Like 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Similar Content

    • msboy
      By msboy
      В петък ми се случи нещо което не бях го виждал никога. Проблема се прояви към 13 часа след обяд след като потребителите започнаха да ми звънят че компютрите им работят изключително бавно, мудно и че нямат интернет. Казах си това е единичен случай и сигурно има вирус или нещо подобно но след като ми се обади 5 пореден потребител си казах че става нещо.  Първата ми работа беше да вляза в Микротика RB750 ( мрежата е от около 50 компютъра) с Winbox но не успях. После пуснах пинг към микротика и видят че има много загуби и времената бяха около 120ms. Опитах с Putty -telnet влязох с 300 зора и забелязах че Микротика работи на 100% визирам CPU-то. Проверих кое заема толкова много ресурси и установих че е firewall-а. Изключих всички правила от firewalla но проблема продължаи. Видях че има някакъв странен трафик upload (в порядъка на 2 мегабита) от всички компютри в мрежата към микротика . Всички компютри в мрежата работеха на 98%  натоварване на процесора. Изваждам кабела за нета от произволен компютър в мрежата и натоварването пада на нормалното. Сканирах за вируси с Norton Antvirus но той показа че няма вируси. С команда torch  в микротика забелязах че има странни IP та във вътрешната мрежа подобни на 169.111.232.233. В ip-dhcp-alerts в микротика добавих валидния сървър и се установи че в мрежата има друг dhcp който раздава ip-та. Виждах мак адреса на сървъра но не знаех къде е в мрежата !!???. След половин час размисли се сетих че в мрежата на едно място бях поставил TP-LINK 740N за безжичен интернет на една зала. Отидох да проверя въпросния ТП-ЛИНК и видях от долната му страна че мак адреса съответства на мак адреса който ми показваше в микротика като конфликт. Включих тп-линка към лаптоп и видях че всички настройки са си наред  но нещо го беше провокирало да раздава на WAN порта си ip-та (което не е нормално) и по някакъв начин да провокира всички !! компютри в мрежата да генерират трафик към микротика и всичко да се бави  да забива и да няма и интернет.  Изкарвам кабела от WAN порта всичко се оправя вкарвам всичко се срива УНИКАЛНО ПРОСТО. След 30 минути тестове установих как мога да го провокирам въпросния тп-линк да го прави това нещо но няма да го споделя тук поради съображения против злонамерени хора. Мисля си ами ако мрежата е по голяма да кажем от порядъка на 200 компютъра  в един квартал примерно как ще може да се диагностира и да се намери въпросния потребител който примерно да го е направил нарочно ??. Реших да го споделя за да се знае. И от кога им пиша на тези от Микротик да направят отделен таб на пппое връзките да има регистър на мак адресите от които е влизал въпросния потребител (подобно на ip -hotspot- cookies). 
    • msboy
      By msboy
      Без видима причина всички клиентски устрйства се разкачиха от всички интерфейси в микротика !! които са 3 на брой и 3 виртуални ап'та.  Да са изгорели и трите радиа ?!! малко вероятно. Сканирам чуват само другите интерфейси с добро ниво но мнооогооооо мудно сканиране. По едно време се закачва само един клинет с добро ниво в смисъл с нормалното с което си беше преди да се развали но няма реакция само Tx някакви битове и Rx =0. Мноого странно. Пробвах с ребоот и забраняване на интерфейсите няма ефект също и смяна на версията...която е 5.26 в момента с последия бутлоадер.
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.