Jump to content

Search the Community

Showing results for tags 'Rx'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Служебен раздел
    • За форума "MikroTik-BG.Net"
  • Mikrotik
    • Mikrotik - Новини
    • Микротик за начинаещи
    • Микротик - общи дискусии
    • Безжични мрежи
    • Антени и облъчватели
    • RouterBoard
    • The User Manager
    • The Dude
    • Скриптове и Упътвания
  • Други
    • Направи си сам
    • Бизнес партньори
    • Общи хардуерни теми
    • LAN, xDSL , DOCSIS
    • Cisco
    • Общи мрежови въпроси
    • Оптични технологии
    • Купувам/Продавам
    • Закони и нормативни актове
    • Работа
    • Разни
    • GSM Апарати/Smartphone
    • Черен списък
  • Софтуер и Хардуер
    • Hardware
    • Windows
    • Linux
    • OPEN-SOURCE
  • Кошче
    • Кошче

Blogs

  • ALCOMA's Blog
  • Микротик Форум
  • Влади's Blog
  • georgi arsov's Blog
  • 111111's Blog
  • Linux's Blog
  • морозов's Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. В петък ми се случи нещо което не бях го виждал никога. Проблема се прояви към 13 часа след обяд след като потребителите започнаха да ми звънят че компютрите им работят изключително бавно, мудно и че нямат интернет. Казах си това е единичен случай и сигурно има вирус или нещо подобно но след като ми се обади 5 пореден потребител си казах че става нещо. Първата ми работа беше да вляза в Микротика RB750 ( мрежата е от около 50 компютъра) с Winbox но не успях. После пуснах пинг към микротика и видят че има много загуби и времената бяха около 120ms. Опитах с Putty -telnet влязох с 300 зора и забе
  2. Първата снимка е от преди 3 години и изобразява в какво състояние беше линка. А на втората се вижда в какво състояние е сега. Видимо няма повреда по фидери и облъчватели. И от двете страни конфигурацията е следната 90 см. пасат антени, облъчватели с двойна поляризация, фидер по 1 метър дълъг, Микротик RB711G-5HnD сложен в алуминиева кутия. Разстоянието е 18 км. Пробвах със смяна на честотата но няма промяна. И имам чувството че след всеки месец нивата се увеличават и стигам до извода че всички компоненти трябва да се подменят ли ?
  3. Без видима причина всички клиентски устрйства се разкачиха от всички интерфейси в микротика !! които са 3 на брой и 3 виртуални ап'та. Да са изгорели и трите радиа ?!! малко вероятно. Сканирам чуват само другите интерфейси с добро ниво но мнооогооооо мудно сканиране. По едно време се закачва само един клинет с добро ниво в смисъл с нормалното с което си беше преди да се развали но няма реакция само Tx някакви битове и Rx =0. Мноого странно. Пробвах с ребоот и забраняване на интерфейсите няма ефект също и смяна на версията...която е 5.26 в момента с последия бутлоадер.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.