Jump to content
  • 0

ubnt устройства Проблем!!


nikymix_pz
 Share

Question

Привет колеги имаме странен проблем с безжичните устройства ако някой се е сблъсквал с това нека сподели. Ta след отпадане на електро захранването на точка с 22-3 антени 5 от тях тръгват обаче не се виждат по лан... 3 бййма м5 400 един рокет и един грид. Изключваш включваш поето и проблема остава докато не извдиш кабела между устройсвото и поето и го вкараш пак. 2 от устройствата са чисто нови пробвал съм и с други поета същата работа. 

Link to comment
Share on other sites

Recommended Posts

  • 0

Колко метра е кабела? Какво е устройството зад него и еднакво ли е с другите които правят проблем.

Analog Audio™

Link to comment
Share on other sites

  • 0
Преди 1 час, master написа:

Колко метра е кабела? Какво е устройството зад него и еднакво ли е с другите които правят проблем.

Кабелите са по 5-6 метра на покрива на блок сменял съм суича кабелите са чивто нови както споменах и поетата и същата работа . всички устройства са включени в дел 5224 останалите нямат проблем само тези 5-6 

Link to comment
Share on other sites

  • 0
  • Administrator

Използвай логика малко какво е общото между тези устройства ...

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

  • 0
  • Administrator

Размести кабелите в суича на нови позиции.

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

Пробвах с смяна на суича дори не само на портовете  същата работа е ...

 

Link to comment
Share on other sites

  • 0
На 15.12.2017 г. at 0:26, Велин написа:

Използвай логика малко какво е общото между тези устройства ...

Логиката показва че убнтата са проблемни устройства който не знаеш кога ще дефектират.И аз имам един(ползвам убнт рядко) м5 рокет и при спиране на тока трябва да му извадя лан кабела и тогава тръгва.На същото място имам и микротик и мимози нямат този проблем.

Link to comment
Share on other sites

  • 0

Не съм много съгласен, че са проблемни. Ползвам ги от както съществуват и единствените проблеми съм имал в последно време от бъгав ъпдейт. Ползвал съм всички широко разпространени устройства и според мен за тази цена убнт и мт са перфектни.

Analog Audio™

Link to comment
Share on other sites

  • 0

И колегата ги ремонтираше но се оказа доста пипкава работа и честно казано поне за мен неблагодарна.

  • Thanks 1

Analog Audio™

Link to comment
Share on other sites

  • 0

Правилно, че е неблагодарна. Аз се радвам да мога да помогна на колегите. Основния ми проблем с ремонта е бавната доставка и големия проблем с дефектните елементи, които получавам от Китай /алиекспрес/.

  • Thanks 1
Link to comment
Share on other sites

  • 0
  • Administrator
На 19.12.2017 г. at 17:27, Madafaka написа:

Логиката показва че убнтата са проблемни устройства който не знаеш кога ще дефектират.И аз имам един(ползвам убнт рядко) м5 рокет и при спиране на тока трябва да му извадя лан кабела и тогава тръгва.На същото място имам и микротик и мимози нямат този проблем.

Имаме доста устройства на убнт такъв проблем като твоя не съм имал .. да ми се налага да изключвам кабела , мисля че убт имат два основни проблема единия е тоя вграден ресет в адаптерите ..затова ако имам време на самите устройства им махам веригата за дистанционен ресет от нея само проблеми има, даже и проца по лесно гори,  друг недостатък е самата конструкция и при статично електричество да се разпрограмират .. 

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

  • 0

И въпреки всичко проблема си остана упс-а ще предотвратява прекъсването в захранването . Преди време имах проблем в друг сегмет от мрежата там има 10-12 убнт устойства ,които не тръгваха след рестарт от тока оказа се проблема в края на лан мрежата един потребител (от малцинството ) влиза кабела у тях вадя го от кутията нановците работят вкарвам го спират .. той в англия никой не разбра какво има на края на кабела все пак му го резнах ,навих на входната врата да се  беси на него като се прибере :D  

Link to comment
Share on other sites

  • 0
On 20.12.2017 г. at 9:57 PM, donioi said:

И аз съм съгласен с master, още повече че се занимавам с ремонта им.

Здравей колега, ако мога така да се обърна, искам да попитам възможно ли е да са ми дали използвано устройство от Senetic,за което съм писал тук...  

П.С: И евентуално какъв може да е проблема според описаните симптоми ?

 

В четвъртък си го получих обратно след "ремонта" или каквото там са правили, казаха ми че са обновили "операционната система и фърмуера", което според мене е едно и също  ( :D ), но както и да е,  въпроса е че се имаше ping към устройството, когато е в TFTP режим, даже му промених няколко пъти firmware-чето... но в нормален режим има ping само някакъв "случаен" и то много рядко, и то само за по няколко секунди, няма достъп до 192.168.1.20 и те така... та днес им го върнах отново, разбира се за моя сметка и очаквам да ми го заменят вече най-сетне с ново... в Понеделник ще видим.

Edited by MircoFreeman:)
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.