Jump to content
d9000

tapatalk за android не отваря форума?

Recommended Posts

d9000

Напоследък приложението tapatalk за android не отваря форума на mikrotik-bg.net със други форуми нямам проблем.

Share this post


Link to post
Share on other sites
111111

Проблема е в Гугъл много им пречи това приложение явно

Share this post


Link to post
Share on other sites
Mupo neTkoB

и аз имам пробелм през браузера на телефона да отварям темата, но още не мога да разбера дали проблема не е в моя телевизор

Share this post


Link to post
Share on other sites
Влади

Мда, бях го спрял,

Please login or register to see this content.
 Много се сърдеше на неоптимизираната мобилна версия която мислех, че и tapatalk малко пречеше, но го оптимизирах и би трябвало сега вече да работи. 

Share this post


Link to post
Share on other sites
d9000

Вече работи на 6

Sent using tapatalk

 

Проблема е в Гугъл много им пречи това приложение явно

 Пречи им защото ги няма тъпите им реклами ако пoлзваш pro версията на tapatalk.

Edited by d9000

Share this post


Link to post
Share on other sites
111111

то и в обикновенната ги няма

Share this post


Link to post
Share on other sites
d9000

Е аз съм с pro от blackmart-a

Share this post


Link to post
Share on other sites
dabadaba

Нещо не ми се получава, когато използвам бутона Цитат.

Обикновен - обикновени

Безименен - безименни

А и цвета на шрифта нещо не сработва - трябваше удебеленото да е в червено...

Share this post


Link to post
Share on other sites
mikrostart

И сега не става с тапаталк :(

Ще чакам ъпдейт на приложението, дано го оправят. 

Share this post


Link to post
Share on other sites
mikrostart

Току що влязох през приложението, но по стария метод (без имейл) :mellow:

Преди това обнових програмата

Share this post


Link to post
Share on other sites
d9000

Отново НЕ работи поне при мен.

Share this post


Link to post
Share on other sites
mikrostart

Зорът е един път влезеш ли да не се log off-ваш. Въпреки че всеки път излиза предупреждение problem with this forum, си работи нормално докато не излезеш от профила.

Share this post


Link to post
Share on other sites
Асен Нейков

От доста време се опитвам да отварям форума с приложението, логвам се нормално, виждам някои от опциите и личните съобщения, но в таба Subforums само показва, че се зарежда и нищо не се случва. 

Share this post


Link to post
Share on other sites
mikrostart

Аз от вчера с tapatalk дори не мога да се логна, нито с мейл нито с юзър :)

 

ПС: Грешката, която изкарва е:

Server error: Call to a member function rfc3986 on a non object helper.php162 - това с юзър

При опит да се логна с мейл ми излиза че няма такъв потребител :(

Edited by mikrostart
тип Грешка

Share this post


Link to post
Share on other sites
d9000

Именно , и при мен е така от доста време.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.