Jump to content

Проблем с конфигурацията на RB metal 2SHPn


kidram
 Share

Recommended Posts

Здравейте, колеги!

Ползвам 3 rb metal 2SHPn конфигурирани с quickset  в режим на AP WISP .Целта е да се постигне облъчване на определена търговска площ .Устройствата са със осъвременен софтуер до последната stable  версия. Сигналът им е безупречен , но закачайки се за него клиента получава нищожна скорост . Пинг от антената към gate-а е нормален, от антената към клиента е със огромни амлитуди от порядъка на един пакет с 20ms, а следващият с 275ms. В следствие на това клиента се разкача през 1 минута.Опитах следните подобрения ,но без успех:

1. interfaces- wireless-wireless tables-advanced -distance  настрои на indoors  след като прочетох ,че сигналът може да идва прекалено силен и в това  да си.е корени проблема.

2. Всички АП предават на различни честоти

3. От data rates  отчекнах "ниските" под 5 mbits скорости

Най- озадъчаващото за мен е ,че 2 от 3-те работиха в инициалната конфигурация без проблем.

Като станаха три обаче вече не работят .

Имам инсталирани и други устройства към същия captive portal и там скороста е нормална - 50-60 mbits

Нещо бъркам в конфигурацията или има някаква интерференция между устройствата ,но тя ми обягва.

Би ли могъл някой да ме посъветва как да конфигурирам правилно rb metal 2SHPn за го играе wifi bridge и да насочва към captive portal

Благодаря предварително!

Симеон

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.