Jump to content
Борислав

Микротик RouterBoard 750 - проблем след рестарт

Recommended Posts

Борислав

Здравейте , имам наличен борд 750 , който ползвам за домашни цели. Не  съм много на "ти" с нещата , затова се обръщам към вас.

Характеристики Рутерборд 750 v 6.4.1

След рестарт от Winbox или TikApp рутера се рестартира и остава в режим "5те порта светят постоянно" , докато не му махна захранването и го пусна на ново.

За 1 година не намерих решение.

Firmware e актуален , т.е съм го upgrade.

Благодаря на отзовалите се  предварително!

Поздрави! 

 

Борислав Иванов.

 

П.С : Другото което не ми е ясно е нормално ли е паметта да е само 7 MiB oт 32 при положение , че съм спрял Watchdog и WebProxy , нямам VPN...

Редактирано от Борислав

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
111111

Вероятно имаш подути кондензатори.

Актуалната версия за момента е 6,41

 

Няма как да се разбере какво ти ползва ресурсите,

освен ако не дадеш един експорт скрипт.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
Борислав

Здравей , кондензаторите ще ги сменя , но експорт скрипта ме затруднява , малко помощ?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
nikymix_pz

При нас също се е случвало от кондензатори след подмяна с нови на малко по висок волтаж всичко си бачка

🙂
Поздрави!!!


 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
master

С волтажа е нож с 2 остриета. Има си някой особености при импулсните захранвания. Не случайно слагат кондензаторите на не много по-високо напрежение. По-важното е да се сложи истински кондезатор и то на 105градуса също така да е Low ESR.

В повечето нови бордове намалиха електролитните кондезатори до минимум. Новите импулсни контролери работят на висока честота и са стабилни с малки капацитети в изхода.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
nikymix_pz

Важно е капацитета да  е спазен за волтажа няма проблем това нещо работи попринцип на 3.3в но съм слагал 85 градусов fujicon на 10 волтов на мястото на 6.3  и да ви кажа не се е надул вече 3-4-5 години 🙂  говоря за много дънни платки бордове рутери и всякакъв вид електроника 😉

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
master

Аз имах друго в предвид. То като сложиш кондезатор с по-високо работно напрежение е ясно, че ще живее по-дълго. Проблема е по-скоро за самия импулсен преобразовател. Кондезатора има различни характеристики при различните работни напрежения и т.н. Не казвам, че няма да работи но от работа до работа има разлика 🙂

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване

  • Потребители разглеждащи страницата   0 потребители

    No registered users viewing this page.

×

Important Information

By using this site, you agree to our Terms of Use.