Jump to content
  • 0

RB450G не иска да се ресетира


wowefect
 Share

Question

интересен проблем рутерборд RB450G не иска да се ресетира на дефаулт - system reset configuration - пита ме да или не казвам му да и след това нищо - рестартират си се и отново си влиза на етап както е бил преди това - налях му последната версия,6.38.1 направих ъп и на фирмуеара,но без резултат - някакви идеи.само да допълня,че в лога след рестартирането изписва следното :

00:00:36 system,info router rebooted
00:00:45 system,info device changed
00:00:45 system,info address added
00:00:45 system,info route added
00:00:48 interface,info ether1 link up (speed 1G, full duplex)
00:00:50 interface,info ether4 link up (speed 1G, full duplex)
00:00:58 system,info,account user admin logged in from 00:21:CC:73:2

имам още един от същия 450G на него след като му дам reset configuration-рестартира си се и си минава както познаваме всички на дефоултния режим на микротик с вдигнатат мрежа 192.168.88.1 - и т.н - - функционално така наречения проблемен рутер си работи-но без успех с ресетирането>мнения и съвети ?

Edited by wowefect
Link to comment
Share on other sites

5 answers to this question

Recommended Posts

  • 0
  • Administrator

Пусни му disk-check

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0
преди 1 минута, 111111 написа:

Пусни му disk-check

не ми излиза такава команда в терминала - имам следните  :

edit  eject-drive  find  format-drive  print  set

 

 

Link to comment
Share on other sites

  • 0
преди 9 минути, wowefect написа:

интересен проблем рутерборд RB450G не иска да се ресетира на дефаулт - system reset configuration - пита ме да или не казвам му да и след това нищо - рестартират си се и отново си влиза на етап както е бил преди това - налях му последната версия,6.38.1 направих ъп и на фирмуеара,но без резултат - някакви идеи.само да допълня,че в лога след рестартирането изписва следното :

00:00:36 system,info router rebooted
00:00:45 system,info device changed
00:00:45 system,info address added
00:00:45 system,info route added
00:00:48 interface,info ether1 link up (speed 1G, full duplex)
00:00:50 interface,info ether4 link up (speed 1G, full duplex)
00:00:58 system,info,account user admin logged in from 00:21:CC:73:2

имам още един от същия 450G на него след като му дам reset configuration-рестартира си се и си минава както познаваме всички на дефоултния режим на микротик с вдигнатат мрежа 192.168.88.1 - и т.н - - функционално така наречения проблемен рутер си работи-но без успех с ресетирането>мнения и съвети ?

а имали борда деф кофиг /auto-before-reset.backup/ във файлс? Ако не му копирай от другият борд!

Edited by JohnTRIVOLTA
Link to comment
Share on other sites

  • 0
Преди 11 часа, JohnTRIVOLTA написа:

а имали борда деф кофиг във файлс? Ако не му копирай от другият борд!

да има този файл - auto-before-reset.backup

 

дали да не го налея с netinstall наново ?

Edited by wowefect
Link to comment
Share on other sites

  • 0

тази сутрин го налях през нетинстала и след това се случиха правилно нещата със ресетването :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.