Jump to content
  • 0

Загуба на лицензен ключ след даунгрейт


JohnTRIVOLTA

Question

JohnTRIVOLTA

Здравейте колеги,

един от бордовете RB133c работи като клиентско устройство в прозрачен бридж .Но още при първоначалната му експлоатация при максимално натоварване след минута до две борда губи радиото т.е. има си достъп до борда , но промени по радио модула не могат да се правят, като естествено и връзката/бриджа /пада.Това се случва с ROS 3.30 , като тази версия остана на бордчето, защото най-добре работи, като са пробвани и версии 4.хх и 5.хх , но при тях работата на борда е страшно тегава ! Също така съм пробвал с 3 различни карти Senao NMP-8602 plus, Compex WLM54G-26 и Ubiquiti SR2 ! Предположих че нещо е бъг с ROS и реших да сляза на най-стабилната версия 2.9.51 поне така се твърди по-форумите! Всичко добре, но при бутването след даунгрейда ми иска лицензен ключ като ROS ще е активен 24часа . В офицялнит форум Нормис казва да се ъпгрейтне отново до по-висока версия, но аз не мога защото ъплоада се крашва всеки път до 10сек. след като започне. Нетинсатл не сработва , та колеги чудя се какво да правя?

Link to post
Share on other sites

8 answers to this question

Recommended Posts

  • 0
JohnTRIVOLTA

Пфу колко съм прост не сетих да пробвам , уплоднах и сингъл нпк и пакетите но не се ъпгрйтва тази пущина ... баси останаха 20часа за проби !

Link to post
Share on other sites
  • 0

Регистрирайте го в профила си в сайта на MikroTik. Там трябва да видиш лиценза.

Изпратено от моят ALE-L21 с помощта на Tapatalk

Link to post
Share on other sites
  • 0
JohnTRIVOLTA
Преди 2 часа, dobria написа:

Регистрирайте го в профила си в сайта на MikroTik. Там трябва да видиш лиценза.

Изпратено от моят ALE-L21 с помощта на Tapatalk
 

Нещо не се ориентирам къде го регистрирам ... ако е тука/requestKeys не го намира !

Преди 2 часа, 111111 написа:

netinstall

Несработва

Edited by JohnTRIVOLTA
Link to post
Share on other sites
  • 0

https://www.mikrotik.com/client/requestKeys

това е линка,

Но може и да не го намери ако е стар продукт.

Ако не пазиш файла с лиценза, пиши на съпорта, но не са от най бързите и може да ти се наложи да си търсиш null modem cable за нетинстал.

 

Корекция: на мен ми намира 133-ките, значи това със преустановената поддръжка отпада.

New Bitmap Image.bmp

 

Edited by new1
Link to post
Share on other sites
  • 0
JohnTRIVOLTA

Експортнах му лиценза и го постнах да търси там, декларирах че го ползвам борд и ми върнаха във фолдър друг  лиценз 3 но с друг ID. Пастнах новия лиценз на мястото на страият но борда не го приема! Гледам в Note пише че е упгрейтнат лиценза 2012 за това е с друго ID но мися че трябва да съм с ROS 3 поне за да го приеме, но на този етап не може да се извърши това действие ... май нещата отиват наистина към  null modem cable !

Edited by JohnTRIVOLTA
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.