Jump to content
  • 0

помощ с настройка на pppoe


ivangelov
 Share

Question

Здравейте,

 

Както си личи от въпроса съм доста нов (и бос) с mikrotik-а. Преди около месец се сдобих с RB2011UiAS-2HnD-IN. В началото всичко беше наред, докато не се наложи да сменя интернет доставчика. От static IP преминах на pppoe връзка. И тогава започнаха проблемите, по неясни за мен причини близо половината от страниците биват блокирани (в това число microsoft.com, viber.com, skype.com и т.н.), ping има, tracert показва напълно адекватен рутинг. Няколко пъти връщах заводски настройки, но ефект няма. Включвах и изключвах default firewall правилата, проверявах рутирането. NAT: masquerade - srcnat - pppoe-out1.

Моля, помагайте. Дайте поне някакви насоки, къде може да е проблема.

Поздрави,

Иво.

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 1
  • Administrator

Опитай това

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0
52 minutes ago, 111111 said:

Опитай това

ЗЛАТЕН!!! Направо заспа. Всчико е наред вече. Благодаря много!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.