Jump to content
  • 0

Проблем с WiFi настройката


IvanKN
 Share

Question

Привет колеги 

Имам следния проблем купих си наскоро RB962 и го пуснах в режим Home AP Dual съответно 2 мрежи 2GHz -B/G/N и 5GHz-only ас

С 5GHz мрежа която е wlan2 /Wireless (Atheros AR9888)/ нямам никакви проблеми ,обаче с 2GHz wlan1 /Wireless (Atheros AR9300)/ единия ми лаптоп въобще не се свързва ,а този който вижда и двете мрежи като се свърже с нея няма интернет на него има само локална мрежа .

Някакви съвети ?

Link to comment
Share on other sites

5 answers to this question

Recommended Posts

  • 0

На Frequency разкарай AUTO и си сложи по-нисък канал и дай Disable на WPSa !

  • Like 1
Link to comment
Share on other sites

  • 0
  • Administrator

Проблеми с криптирането
Вероятно неправилни настройки на бриджа

Вероятно недоконфигурирано NAT правило

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

проверих всичко което се сетих настройките са еднакви за двата wlan в firewall мисля че настройките са общи ?

Не съм правил никакви промени освен ftp port пренасочване

 

прилагам снимки с някой настройки както споменах само ФТП пренасочване съм правил

Capture.JPG

Capture2.JPG

Capture3.JPG

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.