Jump to content

Проблем с PowerBeam 5AC 500


Recommended Posts

Проблема се изявява в следното : след около 35-40 дена ъптаим антената забива като интересното е че пинг и арпинг минава,но порт 80 блокира след рестарт се оправя всичко, антената(те) са линк на 2км ,честоти и ефир допустимо,  и понеже са АС стандарт са единственните в ефира при мен, режима на антената е PTP-APoint , фирма е последният 7.1.4 с старата бета и пак същото , друг линк с същият модел пак така... идеи?

Link to post
Share on other sites

Сложи 8.0b6 - доста неща са оправили и е сравнително стабилен. При мен работи от седмица на 7-8 линка и е ОК.

Link to post
Share on other sites

Да ще го пробвам ,нищо че е бета те понякога работят по добре от офицяла

Link to post
Share on other sites

дай линк към този фирм,че нещо не го намирам.или самия фирм

фирма е открит вече

Edited by peterol
Link to post
Share on other sites
  • 1 month later...
nikymix_pz

 

На 6.02.2016 г. at 19:20, peterol написа:

дай линк към този фирм,че нещо не го намирам.или самия фирм

фирма е открит вече

Колега шарни едно линкче към тоя 8.0б6 :)

Link to post
Share on other sites
Vesuvius Streamline

Файл : XW.v6.0-beta7.28779.160212.0928.bin

Линк за сваляне : http://dox.bg/files/dw?a=5daaf8ab43


Файл : XM.v6.0-beta7.28779.160212.0940.bin

Линк за сваляне : http://dox.bg/files/dw?a=f19ce7c885

Файл : WA.v8.0-beta7.30365.160212.1548.bin

Линк за сваляне : http://dox.bg/files/dw?a=8d72080d2f

Файл : XC.v8.0-beta7.30365.160212.1547.bin

Линк за сваляне : http://dox.bg/files/dw?a=a8c98fb5d8

  • Like 1

Mikrotik & Ubiquiti Networks Distributor.

Antennas Manufacturer.

Online Sales of Wireless Equipment.

Wireless Services & Solutions.

Link to post
Share on other sites

Някой знае ли защо се получава.... слагам на 80 Mhz  то застава на 20 или на 40 Mhz.....

 

ubnt.jpg

 

ubnt-1.jpg

Edited by deniboy
Link to post
Share on other sites
TheCrowBG

Честотата ти трябва да е по средата на 80Мхз лента и в зависимост от избраната държава, кои честоти са ти позволени за ползване. Ако за България позволените са 5200-5300, зададената честота трябва да е 5240-5260.

Link to post
Share on other sites

При мен също не става и затова вече свикнах да ги слагам на 60Mhz. Слагай и ти - разлика почти няма.

Link to post
Share on other sites

На 60 Mhz ги оставих за сега работи добре и няма почти разлика в скоростите.....

че ми писна да изчезва тая диаграма.....

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.