Jump to content

SXT <=> OmniTik drop packet


samyil
 Share

Recommended Posts

  • Administrator

post-641-0-58269700-1394527377_thumb.png post-641-0-52512900-1394528134_thumb.png

 

Разстояние километър, версия 6.9, nv2, сигнал приличен, преди не го правеше някъде от седмица - две е проблема, рестартирани са всички участници в линка няколко пъти, мощноста е по подразбиране на всички, няма никакви разлини конфигурация освен nv2, няма да сменям протокола, не е от него, имам и други антени които не правят така, просто ако някой има идеи ще съм благодарен да сподели ....

Edited by samyil
Link to comment
Share on other sites

  • Administrator

С 6,10 тества ли ?

Лога споменава ли нещо?

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Как точно конфигурира SXT-тата? С дефолт конфигурацията ли ги конфигурира или ги ресетна да са без настройки. Понякога тази дефолт конфигурация прави проблеми, като дроп на пакети и дори ми се случи на един омнитик да разкача лан-а към него. Точно бях решил да го сваля и бях при него с лаптопа и добре че ми хрумна да направя ресет :)

Edited by stefanchuchkov
Link to comment
Share on other sites

  • Administrator

Винаги ги ресетвам, работи от 3-4 месеца, проблема е от около 2 седмици. Ъпгрейднах ги на 6.10, после и firmware от 3.10 на 3.12. В лога няма нищо - те не се разкачват, ъптайма си седи. Само през Wlan1 различно през 300-400 а по някой път и през 500-600 пакета губят по 3 или 4 поредни всички клиенти едновременно, трафика е 15-20Mibits, pps 1000-1500, в torch показва 176 конекции, конфигурацията е семпла:

/interface wireless
set [ find default-name=wlan1 ] band=5ghz-onlyn channel-width=20/40mhz-ht-above disabled=no frequency=5785 l2mtu=2290 mode=ap-bridge 
    nv2-preshared-key=xxxxxxxx nv2-security=enabled radio-name=OmniTik wireless-protocol=nv2
/interface wireless
set [ find default-name=wlan1 ] band=5ghz-onlyn channel-width=20/40mhz-ht-above disabled=no l2mtu=2290 mode=station-bridge nv2-preshared-key=
    xxxxxxxx nv2-security=enabled radio-name=SXT1 ssid=OmniTik wireless-protocol=nv2

Каналите съм ги сменял всичките, Отметките на HT AMPDU ги слагах - после ги махнах, принципно средата не е шумна.

Link to comment
Share on other sites

  • Administrator

Ми пробвай и без секюритито на НВ2...

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

  • Administrator

Ако някой го интересува проблема беше в bridge - STP - protocol mode трябва да е на  none (тъй като аз ги ползвам в бридж а в мрежата има и dell power connect не се разбират нещо с тоя протокол)

Link to comment
Share on other sites

  • Administrator

И аз съм имал подобен проблем, със сиско суич, стп-то на микротика му слагаше други приоритети на порта.

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.