Jump to content

CRS125-24G-1S проблем


wowefect
 Share

Recommended Posts

Здравейте отново с поредния проблем с CRS125-24G-1S - след като се борих с проблеми от сорта на арп-листа и пингове към хостове от локалната и вкарването на няколко порта в бридж конфигурация след миграцията от 6.10 весрия към 6.5 вече няма проблеми,Днес обаче се прояви друг проблем и отново го отдавам на версията,но ако има някой наблюдение,моля да сподели :)Става дума за следния проблем:

Бях дигнал pppoe-аканута на 1-ви порт сиреч действаше като WAN,днес дойдоха и двата sfp-модула в колакацията единия го забиваме на swich DELL ,а другия съответно в CRS125-24G-1S,ppooe-то го задавам да започне да излиза от sfp модула и след като го направих акаута се дигна,свърза се към концетратора,но в терминала изписа no route to host :D пингвам от концетратора въпросния акаунт,не ми отговаря и по пинг,пробвам с друг акаунт,закача се,но отново без пинг....върнахме старата постановка с 1-ви порт да играе ролята на wan pppoe-то се дигна и там,но отново няма пинг,като до преди 5 мин всичко  е работило.Рестартирах и всичко тръгна,следвайки логиката,върнах pppoe-то да излиза от sfp-то,рестартирах и всичко тръгна както бе запланувано.Въпроса е ако спре тока,най малкото или се наруши нещо по преноса до въпросния CRS125-24G-1S,означава ли да се ходи и да се рестартира,за да се дигне акаунта и да си върви нормално рутинга ......Благодаря ви !!!

Edited by wowefect
Link to comment
Share on other sites

Това не е сериозен въпрос :)

Каква причина и какво ще намериш в тази "затворена" комерисиала ОС,ти си знаеш.

Освен да пускаш тикети и да чакаш някой да ти реши главоблисканиците.

Use since

OpenBSD 3.x

FreeBSD 4.x

Centos 5.x Debian 3.x Ubuntu 7.x

Аз съм фен на OpenWRT.

 

Горчивината от лошото качество остава дълго след като е преминало удоволствието от ниската цена.

_____________________________

___|____|____|____|____|____|__

_|____|____|____|____|____|____

___|____|_ Удряй _|____|____|__

_|____|___ главата ___|____|____

___|____|_ си тук!! |____|____|__

_|____|____|____|____|____|____

___|____|____|____|____|____|__

Link to comment
Share on other sites

Това не е сериозен въпрос :)

Каква причина и какво ще намериш в тази "затворена" комерисиала ОС,ти си знаеш.

Освен да пускаш тикети и да чакаш някой да ти реши главоблисканиците.

По-добре да мълчиш и да изглеждаш тъп, отколкото да отвориш уста и да премахнеш всички съмнения :) 

Link to comment
Share on other sites

Да,всички които не ползваме или нямаме проблеми обикновенно изглеждат така :)

Това се учи в процеса на работа и във времето около петата година нещата се нормализаират,така че смело напред.

Use since

OpenBSD 3.x

FreeBSD 4.x

Centos 5.x Debian 3.x Ubuntu 7.x

Аз съм фен на OpenWRT.

 

Горчивината от лошото качество остава дълго след като е преминало удоволствието от ниската цена.

_____________________________

___|____|____|____|____|____|__

_|____|____|____|____|____|____

___|____|_ Удряй _|____|____|__

_|____|___ главата ___|____|____

___|____|_ си тук!! |____|____|__

_|____|____|____|____|____|____

___|____|____|____|____|____|__

Link to comment
Share on other sites

Да,всички които не ползваме или нямаме проблеми обикновенно изглеждат така :)

Това се учи в процеса на работа и във времето около петата година нещата се нормализаират,така че смело напред.

 

Да предположим,че си един от много прехвалените гурута на мрежите,нямайки какво да кажеш на темата,защо не си гледаш putty-то и дерзаеш смело напред,нищо лично,просто празнословията не са полезни никому !

Link to comment
Share on other sites

  • Administrator

По въпроса или по шоу програмата пишете?

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Айде и аз да се изцепя 8)

ако правилно съм разбрал wowefect се опитва да пусне PPPoE клиент на MT :wacko: Мога да предположа, че това е нещо много елементарно и със сигурност би следвало да работи. Следователно, за да не работи коректно, то значи има някъде нещо ... получило се след 

 

борих с проблеми от сорта на арп-листа и пингове към хостове от локалната и вкарването на няколко порта в бридж конфигурация

 

Предполагам е била тежка борба, та като начало бих те посъветвал

system reset-configuration no-defaults=yes

след което го настрой стъпка по стъпка с тренировъчна цел.

Edited by MiPSus

... и яз можем, и тате може, ма козата си сака пръч!

Link to comment
Share on other sites

Айде и аз да се изцепя 8)

ако правилно съм разбрал wowefect се опитва да пусне PPPoE клиент на MT :wacko: Мога да предположа, че това е нещо много елементарно и със сигурност би следвало да работи. Следователно, за да не работи коректно, то значи има някъде нещо ... получило се след 

 

Предполагам е била тежка борба, та като начало бих те посъветвал

system reset-configuration no-defaults=yes

след което го настрой стъпка по стъпка с тренировъчна цел.

:D

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.