Jump to content

Проблем с AirGrid M2 след спиране на тока


master
 Share

Recommended Posts

Здравейте, преди няколко месеца на едно място се случи следното.. Спря тока и след като дойде всички радиа си тръгнаха без проблем само въпросния грид не. След като го рестартирахме от контакта се оправи и до ден днешен е нямало проблеми. Днес друг грид на друго място направи същото нещо при спирането на тока. Не е от версията на OS а им тъй като са с различни. Радиата са така да се каже нови. Втория е на на около месец. Захранванията са оригиналните.

Analog Audio™

Link to comment
Share on other sites

Има ли вероятност при идването на тока напрежението в първия момент да е било над 245V  и да е блокирало ПОЕ-то. Друго не ми идва като идея. Имал съм проблеми преди време -при спиране на тока и при пускането му, тези шкафове, които са близо до трафопостове не тръгваха UPS. Накрая разбрахме проблема- пусковото напрежение е малко над 245V.Сменихме Mustek с Makelsan UPS и всичко се оправи/ Makelsan поддържа входно напрежение до 275V/. POE-to на Ubiquity мисля, че на входно напрежение 110-240V.

Link to comment
Share on other sites

Ами и аз си мисля, че POE то на UBNT се шашка нещо но защо да кажем от 10 го прави само 1 и следващия път е друго и така.. По принцип ползваме техни захранвания само на клиентските радиа. Останалите до момента не са правили подобно нещо като се замисля. Проблема не е толкова сериозен защото клиента е инструктиран какво да направи но по скоро ми е интересно защо се получава. За жалост няма как да следим по-сериозно напрежението там освен дали го има или не. Колегата си мислеше че при пускането може би спира пак и после се появява за няколко секунди т.е. няколко пика което на импулсното не би трябвало да му влияе. Да от 110-240 е но то не следи входното по високо ниво т.е. или контролера му не издържа или проблема не е в него. То си има варистор на входа 07N471 но той сработва над 300V което според мен е без мислено.

Analog Audio™

Link to comment
Share on other sites

Този проблем си е фабричен. Не си блъскай главата да търсиш проблем при теб.

Link to comment
Share on other sites

  • Administrator

На захранването понякога се влияе пиковия ток от околна техника

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Значи още една черна точка за техните захранвания. Преди години бяха ни побъркали с едни рестарти когато им хрумне и то и за това спряхме да ги слагаме по по-важните точки.

Analog Audio™

Link to comment
Share on other sites

Фабричен на захранването или на радиото ?

на радиото. Някакви проблеми има около флаш чипа.

Link to comment
Share on other sites

хм това явно съм го пропуснал. Поне на 5GHz те няма такова нещо. Ще слагаме захранване + акумулатор явно на всякъде.

Analog Audio™

Link to comment
Share on other sites

Ще слагаме захранване + акумулатор явно на всякъде.

... и едно цигане със малък агрегат ;D нета трябва да тече , че конкуренцията ти не спи :ph34r:

... и яз можем, и тате може, ма козата си сака пръч!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.