Jump to content
  • 0

Alix 2d проблем


babula

Question

Здравейте, не знам какво му стана на борда, но не иска да "тръгне". Пробвах с няколко CF със записан микротик, но нищо. Някой да се е сблъсквал с подобен проблем? Същата карта я пробвам на РС - няма проблем тръгва. Борда има и RS 232 - но не съм работил с него. Някой да помогне?

Edited by babula
Link to post
Share on other sites

4 answers to this question

Recommended Posts

  • 0
  • Administrator

виж все пак конзолата няма как да диагностицираме

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to post
Share on other sites
  • 0

виж все пак конзолата няма как да диагностицираме

ами направих кабел 235 - 325 кроснат за COM1  но не дава нищо. Пробвах през Putty но не дава нищо. Светят само 3-те лед-а и до там. Ако нещо не правя както трябва или какво да направя за да го тествам правилно?

Edited by babula
Link to post
Share on other sites
  • 0
  • Administrator

сигурен ли си че е null modem кабела и с правилните настройки

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to post
Share on other sites
  • 0

сигурен ли си че е null modem кабела и с правилните настройки

ами 2 с 3, 3 с 2 и 5 с 5 на СОМ порта, скорост 38400

post-497-0-94755600-1382983070_thumb.jpg

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.