Jump to content
  • 0

моля за съвети


InterCam

Question

здравейте имам следният проблем в който съм се вглабил:

следият линк

rb2011uas приема нет с пппое и скорост на входа 50/50

груви ап

груви клиент

д-линк гигабитов суич

убнт булет АП

убнт булет клиент

rb750 , което рутира към компютъра ми

ситуацията е следната :

грувитата са закачени на сигнал -57/-58, ссq 99/95 при тест от рб2011 до клиентския грув на тсп двупосочно прави средно 38/40.

убнт булетите са закачени на сигнал -62/-64 правят с техният си тест помеждуси 25/22.

при тсп тест между рб2011 и рб750 прави 22/22 средно.

всички кабели, рж-та са тествани и суича ечисто нов.

проблемът е чеслед рб750 ми е компютъра и не мога да вдигна повече от 10-11 даунлоад скорост.

ъплода излиза 15-20 което е доло горе нормално, но даулода е много зле.

ако някой има идея на какво може да се дължи ще съм много благодарен.

да добавя на рб2011 имам вдигнати мангали за ммс-а и каналите на двата безжични линка са избрани след спектър скан. всички микротици са с 6.5 фърмуеар а убнт булетите са с 5.5.6 фърмуеар.

ISP

Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0
stefanchuchkov

Проблема може да ти е в булетите. Трябвало е да направиш всичко с микротици. Можеш да си направиш експерименти с булетите да сменяш честоти, АЦК таймаут дори агрегацията 32@ различно от 50000. С какви облачватели са и антени, разтоянието какво е, еармакс куалити колко е?

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.