Jump to content

Проблем с ниско CCQ само на TX


Gesha
 Share

Recommended Posts

Здравейте.

Имам изграден линг с 2x RB912UAG-5HPnD и 2x RocketDish 30db

Разстоянието е 15 км.

В момента работи на NV2

В едната посока от АП-то към клиента ccq-то e ниско следователно и скоростта в същата посока е доста по ниска.

Тествал съм линка и само на Nstream работата е същата, че даже и линка се разкача през 10 мин за по 2 секунди и пак се закача (не винаги, но често). Също така да уточня, че само на nstream пинга варира 1 - 2 ms, а на NV2 варира 2 - 5 ms, че даже някои пакети стигат до 15 ms (без значение е дали ще има някакъв трафик или не)

Сменял съм най - различни честоти, но промяна няма. Също tx power-а съм го оставял и на default пак няма промяна.

За теста същите бордове и антени бях ги монтирал първоначално на 1 км разстояние и този проблем го нямаше.

Прикачам и снимки с настройките ми и с BW Test.

post-280-0-06752500-1382175272_thumb.jpg

post-280-0-25586900-1382175284_thumb.jpg

post-280-0-45858900-1382175287_thumb.jpg

post-280-0-93031800-1382175290_thumb.jpg

post-280-0-99378000-1382175293_thumb.jpg

post-280-0-28529800-1382175297_thumb.jpg

post-280-0-03463700-1382175302_thumb.jpg

post-280-0-79303100-1382175304_thumb.jpg

post-280-0-96536700-1382175311_thumb.jpg

Link to comment
Share on other sites

и аз имам подобен проблем на едно място -50-50 севижда линка същата постановка като твоята сменял сам антени устроиства и не кара трафик цця то си е 67/67 и кара 100 мб товае апреди беше 100/100 цця ако откриеш от какво пиши на линчни

Неграмотен съм, не ми се смейте на правописа.

Link to comment
Share on other sites

Само че при мен само в едната посока е лошо ccq-то и прекарва по - малко скорост

Link to comment
Share on other sites

при мен е в 2 те посоки ефира е добре

Неграмотен съм, не ми се смейте на правописа.

Link to comment
Share on other sites

  • 6 months later...

Предполагам че е от терена.Пробвай да преместиш едната после и другата по-нависоко или по-ниско, по-наляво или по-надясно. Имал съм случай с половин метър и се оправиха нещата

Link to comment
Share on other sites

Предполагам че е от терена.Пробвай да преместиш едната после и другата по-нависоко или по-ниско, по-наляво или по-надясно. Имал съм случай с половин метър и се оправиха нещата

 Това работи само при пач/секторни , причината е multipoint source interferences interferences (Line area)

Edited by MiPSus

... и яз можем, и тате може, ма козата си сака пръч!

Link to comment
Share on other sites

 Това работи само при пач/секторни , причината е multipoint source interferences interferences (Line area)

Пpи мен беше в едно деpе а и 20кв далекопpовод.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.