Jump to content
  • 0

Не можах да разбера защо е туй SP?


netronix
 Share

Question

Ситуацията е следната. Рутерборд РБ433, това е АП на 2.4 и някои клиенти се канекват някакси странно. Не бях забелязвал до сега като се канекне някой, да пише на RX/TX Rate  1Mbps-SP.

Вижте как е на скийншота;

Това са клиенти с едимакс ап та. Всичките са на 500-600м разтояние...

И след известно време пак се нормализира...

Дефект ли е ефект ли е не можах да разбера...  ;D

На какво се дължи това?

Wireless is more temperamental & variable than a woman’s mood! ;)
"no matter how hard you try, you just can NOT please everyone"

"където глупостта е образец-там разума е безумие.."Гьоте

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Предполагам, че се активира някакъв "sleep mode" в микротика или клиентското устройство. При липса на трафик се връзват на 1 Мб/с и след като започне усилено предаване на данни преминават в "работен" режим.

Link to comment
Share on other sites

  • 0

Ясно,

Разбрах за кво става въпрос :)

Благодаря и на двамата ;)

Wireless is more temperamental & variable than a woman’s mood! ;)
"no matter how hard you try, you just can NOT please everyone"

"където глупостта е образец-там разума е безумие.."Гьоте

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.