Jump to content
  • 0

Нямам пинг след connect


Guest martidim
 Share

Question

Guest martidim

Здравейте,

Днес за първи път сядам да се видя що е това микротик.Естествено всичко почва с проблем  :-[. Настройвам единиq  на "AP bridge", 2-рия на "station", задавам на ЛАН1 адрес 192.168.71.18 и на ВАН1 адрес 192.168.71.19

аналогично на втория микротик ЛАН1 -> 192.168.71.20 и 192.168.71.21

Ползвам ALIX 2c2 с микротик 2.9.50. Проблема ми е че след connect нямам пинг от PC-to закачено от единия микротик до ИП-то на другия микротик или другото PC.

Досега съм ползвал АП-та и там е достатъчно само connect и всичко си тръгва. Пробвах да закача АП към микротика. Привидно няма проблем. Но като пусна пинговете - няма никои !!!

Трябва ли да се настройва нещо допълнително за да почне Микротика да рутира ?

Другия ми въпрос е дали има проблем да се ползват за връзка микротици с различни версии (примерно 2.9.27 и 2.9.50)

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0
Guest martidim

Мерси Коко, linka беше много полезен, настроих всичко по него. Закачиха се двата микротика  :). Сега ми се получава следния проблем, от единия микротик (с лицензиран 2.9.50) имам пинг до IP-тата от 2-та микротика. От втория микротик (с нелицензиран 2.9.30) нямам пинг до никъде. Преди 3-4 дена видях микротик за първи път и сигурно ми убягва някоя подробност. Препрочитам описанието за настройките, но явно нещо ми убягва. Къде може да е проблема ?

От къде мога да се "сдобия" със software key za MT2.9.50 ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.