Jump to content
  • 0

Странен проблем


NetworkAmateurs

Question

Здравейте.

Имам ПС с микротик 2.9.6.Конфигурацията е с един ВАН по лан от АДСЛ и втори ВАН по радио.Има друго радио което праща нета някъде.АДСЛ се ползва за резерва ако се скапе другия ВАН.Използвам Masquerade и всичко е наред когато работи АДСЛ.ВАН-а по радио е в bridge с WDS.Когато пренасоча да минава трафика през ВАН-а по радиото, пак с Masquerade нещо се обърква и брауза става много бавен, че някой път не отваря страници.Друг път е добре.Не знам дали съм го обяснил разбираемо.Прилагам експорт на конфига.Има ли вероятност да не работи коректно бриджа на тази версия?

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0
  • Administrator

актуализирай си софтуера и ще се оправи работата

решението е лесно но не работи на 2.хх

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

За сега всичко си дойде на място.Оказа се че проблема не е във версиите.И с нови версии беше същото.Но ще видим как ще работи.

Link to comment
Share on other sites

  • 0
  • Administrator

mss корекцията обаче работи с новите версии

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.