Jump to content

RB433 много странно поведение....


stefanchuchkov

Recommended Posts

Привет колеги, имам един борд 433 и ми направи впечатление, че се товари на 90% и повече дори без почти никакъв трафик. Но сега виждам, че в system>resource ми показва CPU 100MHz.

uptime: 3w6d10h51m37s

version: 5.8

free-memory: 47880KiB

total-memory: 62196KiB

cpu: MIPS 24Kc V7.4

cpu-count: 1

cpu-frequency: 100MHz

cpu-load: 93%

free-hdd-space: 30808KiB

total-hdd-space: 61440KiB

write-sect-since-reboot: 2060

write-sect-total: 165433

bad-blocks: 0%

architecture-name: mipsbe

board-name: RB433

platform: MikroTik

Нали процесора трябва да е на 300 MHz, аз нищо не съм правил по настройки.

Каква може да е причината за това? И ако може да ми подскажете как да го направа ЦПУ-то да е на 300 MHz.

Link to comment
Share on other sites

На по новите версии на Микротик има някакъв такъв бъг. Виж в system->Routerboard->Settings.. има CPU Freq.. на колко е сетнато ?

Analog Audio™

Link to comment
Share on other sites

На по новите версии на Микротик има някакъв такъв бъг. Виж в system->Routerboard->Settings.. има CPU Freq.. на колко е сетнато ?

Трябва да те черпя бира ;)

Link to comment
Share on other sites

Ще иска и рестарт...

E щом трябва :)

За рестарта се досетих сам :)

Поразгледах си и другите бордове и останових, че проблемните са онези на които съм ъпграйдвал фирм-а. Явно трябва да се има в предвид когато ъпгрейдваш фирмуеар да си сетва ЦПУ честотата.

Мисля че темата ще подкани и други да проверът такива бордове.

П.П. И се чуда как със Р52Хн и сигнал -53/-53 права 40Мб/с :D

Link to comment
Share on other sites

П.П. И се чуда как със Р52Хн и сигнал -53/-53 права 40Мб/с :D

Силата на сигнала не е критерий за скорост. Виждал съм случаи в които сигнала е като твоя и не могат да минат дори 10.

Link to comment
Share on other sites

Е на какво се дължи тогава ?

Просто уточнявам. Някой като прочете така както е написано ще остане с убеждение че като докара определена сила на сигнал всичко ще лети. Много са факторите от които зависи скоростта.

Link to comment
Share on other sites

  • Administrator

гледах и на 6-те налични 433 ъпнати до 5,9 с актуален фърм всичките си стоят на 300мхз

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Ами при нас 2 се пуснаха пак на 100 както и един 750 и той, а други пък не при положение че ги ъпдейтва колегата от едни и същи места. Не ни стана ясно на какво се дължи но е факт

Analog Audio™

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.