Jump to content

Моля за малко помощ


¤ DJ69 ¤ (ツ) ¤
 Share

Recommended Posts

Колеги от както съм намерил начин да ползвам продукти на овислинк вземам от тях поради сравнително добрата им цена спрямо качество.. Досега никога съм нямал проблеми за разлика от малко по-евтините варианти.Но наскоро взех поредния wl-5470ap и преди да го отворя и да го слагам в "новия му дом" реших да го пусна да поработи малко... Ето сложен на мястото на този които е в нас със същите настройки ми направи впечетление ето това:

Какво да го правя нз вече освен да го връщам докато е в гаранция....

Link to comment
Share on other sites

Определено бързо го сменяй но трудно ще ти мине като гаранция.... защото ще ти излезнат с номера че то си работи....

пусни му 24волта или 48 за да няма забележими изгорели работи и го връщай така... за да е сигурно че ще ти го сменят

Link to comment
Share on other sites

Не то за смяната - няма проблем аз ги вземам от фирмата където брат ми работи и невярвам да се направят на луди...чудех се да не е от фирмуера който му сложих но той е от офицялния сайт и с него всички други са си работили.....

Link to comment
Share on other sites

Мерси!мислех си наистина да го флашвам пак.. сега ще пробвам :o

Link to comment
Share on other sites

Сега го гледам стана 15тина мин вече и не е показало проблеми но ще го оставя 1-2дена на пинг 65500 и торенти за да съм сигорен!Лошото е, че немога да си обясня защо стана така....

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.