Jump to content

Проблем при логване в МикроТик през WLan


sitnetworks
 Share

Recommended Posts

Здравейте колеги,

да ви попитам със следният проблем. Немга да се логна в един микротик през WLAN. Когато закача лаптопа на място на предавателя става. Това е предавател който се използва за VOIP край две три села. Виждам го но немога да се закача дава грешка и по мак адрес и по IP. Какви настройки трябва да направя. Слагах адреси на картите и какво ли не. Сега ги махнах и оставих само на бриджа докато се сетя какво да правя. И двата кикротик работят в режим bridge. Целта е да се стигне до 9.9 от лаптопа с адрес 9.5. Схемата е във прикачения фаил. Реших да ви попитам нищо, че е елементарен и смешен въпрос но вече незнам какво да правя. ;D;):)

Link to comment
Share on other sites

Яка схема :)

Значи АйПи-тата ги остави САМО на бридж интерфейсите

маските да са 255.255.255.0

и провери дали всички интерфеиси са вкарани в бриджа

Link to comment
Share on other sites

Готово сега вече се логвам. Мерси много колега. Добре че ме подсети. На едната карта имаше IP, което бях забравил. Логвам се през Telnet по мак. :) А чудех се дали ще стане от лаптопа с WinBox. ::);):)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.