Jump to content

криене на микротик


111111
 Share

Recommended Posts

  • Administrator

следващите правила са за напреднали ако незнаете какво правят не експериментирайте

с тази цел работят на бриджа (може и в защитната стена)

/interface bridge filter
add chain=forward in-interface=LAN mac-protocol=ip dst-port=5678 ip-protocol=udp action=drop comment="block discovery mikrotik"
add chain=input in-interface=LAN mac-protocol=ip dst-port=5678 ip-protocol=udp action=drop comment="block discovery mikrotik"
add chain=output mac-protocol=ip dst-port=5678 ip-protocol=udp action=drop comment="block discovery mikrotik"
add chain=input in-interface=LAN mac-protocol=ip dst-port=8291 ip-protocol=tcp action=drop comment="block discovery mikrotik"
add chain=forward in-interface=LAN mac-protocol=ip dst-port=8291 ip-protocol=tcp action=drop comment="block discovery mikrotik"
add chain=input mac-protocol=ip dst-port=68 ip-protocol=udp action=drop comment="block request DHCP"
add chain=forward mac-protocol=ip dst-port=68 ip-protocol=udp action=drop comment="block request DHCP"
add chain=output mac-protocol=ip dst-port=68 ip-protocol=udp action=drop comment="block request DHCP"[/code]

внимавайте

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 10 months later...

Доставчика ако иска да те разбере с какво,кои,колко сте,малко трудно би му попречил с тия правила ;)

Use since

OpenBSD 3.x

FreeBSD 4.x

Centos 5.x Debian 3.x Ubuntu 7.x

Аз съм фен на OpenWRT.

 

Горчивината от лошото качество остава дълго след като е преминало удоволствието от ниската цена.

_____________________________

___|____|____|____|____|____|__

_|____|____|____|____|____|____

___|____|_ Удряй _|____|____|__

_|____|___ главата ___|____|____

___|____|_ си тук!! |____|____|__

_|____|____|____|____|____|____

___|____|____|____|____|____|__

Link to comment
Share on other sites

/ip neightbors discovery interfaces

спираш ги и вече не се намира микротика ти в мрежата. ако искаш пък да не те разбират с каква ОС си по-добре сложи портскенер филтър

Теория - това е когато знаете всичко, но нищо не работи

Практика - това е когато всичко работи, но не знаете защо

При нас съчетаваме теорията с практиката - НИЩО не работи и нямаме понятие защо!!!

Link to comment
Share on other sites

Всичко може...стига да имаш желание ;)

Въпроса беше, че е възможно да го направиш, а не че няма вариант да те разберат след това с кво си...

Link to comment
Share on other sites

Има ли значение на коя Ver? при мен нещо не става.. имам само

"comment -- Set comment for items

edit --

export -- Print or save an export script that can be used to restore configurati

on

find -- Find items by value

get -- Gets value of item's property

print -- Print values of item properties

set -- Change item properties"

п.п. стана така "/ip neighbor discovery> set discover=yes 0"

;)

Link to comment
Share on other sites

  • Administrator

концепцията ми беше когато е в лана като преносно устройство 

т.е. клиентите да не барат

иначе от доставчика 

chain=input interface=wan action= drop 

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 6 months later...
  • Administrator

каква е конфигурацията

и къде са сложени правилата

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Правилата съм ги сложил в терминала- new terminal > paste.

Конфигурацията е Wan 192.168.1.100 Lan 192.168.88.1/24 примерно.

Link to comment
Share on other sites

  • Administrator

нали се сещаш че обяснението ти не никак разясняващо

прочете ли предните постове или просто го плесна и очакваше да работи

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Номера е следния ако клиент си отвори winbox-а  да не може да вижда рутера, да не може да пингва рутера.

Link to comment
Share on other sites

  • Administrator

ако си копирал това най отгоре няма да стане 100%

трябва да го направиш в защитната стена (горното е за бридж)

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Може да пробваш и с IP -> Serveices , забраняваш "услугата" winbox и си готов ;)

Стига да те устройва да бачкаш през конзола

Link to comment
Share on other sites

  • Administrator

само блокиране на cisco id порта му стига

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.