Jump to content

чистене на локалния DNS


111111
 Share

Recommended Posts

  • Administrator

/ system script
add name="DNS clean" source="/ip dns cache flush" policy=ftp,reboot,read,write,policy,test,winbox,password
/ system scheduler
add name="DNS_CLEAN" on-event=DNS_clean start-date=jan/01/1970 start-time=07:00:00 interval=1d[/code]

много полезно когато сайт си смени локацията

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.