Jump to content

Проблем с RB411AH и пинга . . .


¤ DJ69 ¤ (ツ) ¤
 Share

Recommended Posts

Схемата е следната:Нет->дом. wifi рутер - > лаптоп -> Rb411Ah. като лаптопа е закачен през WIFI то,а RB то е закачено директно на лана.ИП тата на лана са от 10.1.1.1 до 10.1.1.254 като последното се явява GW.Проблема е следния.. Интернета на лаптопа си върви отлично.. пинга съответно и той няма съществени лагвания и загуби(напълно нормално винаги си е работил така).Но пинга на RB то в началото си работи отлично както на лаптопа и след 1-2 мин започва да се губи и накрая тотално изчезва, а в това време на лаптопа си е напълно нормален!Другото което мн ме очудва е че паралелно с тия 2 пинга който съм пуснал има пуснат и пинг от RB то до GW 10.1.1.254 той не спира! Т.е. заявките от RB за навънка изведнъж спират.. :o Но защо само на него така и не ми стана ясно.Самия RB има сетнато локално IP 10.1.1.10 ,GW,2 ДНС а.За момента няма друго нищо настройвано по него...

p.s. RB то е ресетвано на заводски настройки и няма промяна..

Link to comment
Share on other sites

Оказа се че с home ruter а не се разбират мн мн.. по точно с тоя D-Link с друг или без него няма проблеми...В момента е вързан директно и от wifi картата пуска към лаптопа без никаква антена и никакви настройки... колкото да тръгне съм го оставил и пак не е зле..Поне не прекъсва вече по тоя начин.. утре мисля повечко да се зайграя с него..

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.