Jump to content
  • 0

Проблем с Микротик


Intel
 Share

Question

Проблема е следния:

схемата е следната: МТ1 и МТ2 са PC (2.9.6)

АП Микротик1 (който е при мен) с wlan и лан бриджнати от едната страна и един Микротик2 (в едно село) с 1 стейшън WDS, 2 АП на 2.4 и 1 АП 5GHz и лан бриджнати и те от другата страна. На 2-те лан карти на МТ1 и 2 съм сложил локални ИП адреси. Сега и същността на проблема: клиентите се конекват към МТ2, някои към АП-тата на 2.4 други към 5GHz. На клиентите съм сложил реално IP на компютъра и локално на NS2, NS5, Edimax-и и др. Без някаква причина спира нета на някои от клиентите, като съответно клиентския компютър има пинг към DNS и сайтове, но не може да отвори нищо, с който и да е браузер. Има трейс към IP-то на клиента от вън. Проблема се решава частично след рестарт на МТ2, но след известно време от няколко часа до 1-2 дни пак се повтаря.

Ако някой си има на идея къде може да е проблема нека пише. Приемам всякакви мнения.

Skype: Intel98

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0

Доколкото си спомням имаь такива ядове с абв и тая версия. Определено я смени със 2.9.27. или 3.16/18. Аз си купих такава и съм много доволен. ;):):D:)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.