Jump to content
  • 0

Как да си изведа командите за конфигурация?


tonchita
 Share

Question

Искам като направя настроики на интерфейсите например, като задам IP, Mask и т.н. чрез Winbox после да видя самите команди, които са въвели тази информация.

Например - за конфигуриране на единия интерфейс командите са:

/interface ethernet

set LAN name=“LAN” mtu=1500 mac-address=00:0C:29:A9:D0:4B arp=enabled disable-running-check=yes auto-negotiation=yes full-duplex=yes cable-settings=default speed=100Mbps comment=”” disabled=no

/ip address

add address=192.168.0.1/24 network=192.168.0.0 broadcast=192.168.0.255 interface=LAN comment=”” disabled=no

Трябва да опиша настроиките на интерфейсите, но като настройвам чрез Winbox не виждам самите команди. Има ли начин да ми извежда такава информация?

Link to comment
Share on other sites

2 answers to this question

Recommended Posts

  • 0
  • Administrator

/ex 
за по-кратко може и така
/ex file={ime}

{ime} замести с нещо на латиница

и после в File можеш да изтеглиш RSC фаела с drag&drop

зависи от местоположението в конзолата ще се запише под-дървото

ако си в основната ще се запише всичко

по добро от бекъп ;)

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.