Jump to content
  • 0

CM9


Hartman
 Share

Question

Проблема ми е следния-наскоро си взех две карти CM9 които по спецификация би трябвало да могат да работят на 108Mbit

При монтажа им обаче микротика ги разпознава като 54Mbit и никаде не ми вади 40MHz турбо

Картите ги монтирам на ПЦ ,версията на микротика е 2.9.27

Някакви идеи каде бъркам? :(

Родих се мокър, гладен и гол.Посрещнаха ме с бой, студ и изкуствена храна...От тогава всичко става все по зле...

Link to comment
Share on other sites

7 answers to this question

Recommended Posts

  • 0
  • Administrator

Проблема ми е следния-наскоро си взех две карти CM9 които по спецификация би трябвало да могат да работят на 108Mbit

При монтажа им обаче микротика ги разпознава като 54Mbit и никаде не ми вади 40MHz турбо

Картите ги монтирам на ПЦ ,версията на микротика е 2.9.27

Някакви идеи каде бъркам? :(

то стига като ти вади турбо, то се подразбира, 108мбит няма да ти се появи като стойност никъде , това е режим в който влизат картите когато са се закачили на 54 мебит и им е пуснато турбото и разбира се сигнала трябва да е на ниво.

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

  • 0

аз имам сходен проблем и аз не мога да ги пусна на 108 мб.Сигнала ми е 50 не мога да разбера как става.ако може да ми обясните малко по подробно.Благодаря предварително

Link to comment
Share on other sites

  • 0
  • Administrator

2.4GHz-G-turbo

5Ghz-turbo

режими се ползват

и да не си боднете България за страна

no_country_set

turbolx6.th.jpg

55694901cy0.th.gif

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0
  • Administrator

аз имам сходен проблем и аз не мога да ги пусна на 108 мб.Сигнала ми е 50 не мога да разбера как става.ако може да ми обясните малко по подробно.Благодаря предварително

и на каква скорост ги пускаш въобще и по какъв начин ?

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

  • 0

пак не мога да схвана нещо.или аз съм тъп или не мога да се справя.всичко ми е както трябва 5 ghz-turbo 5600,no_country_set ap bridge и не се получава.Идеята ми е да докарам 108 мб до втори микротик даже съм сложил по 2 антени,но и така не става или на мен не ми е ясно как.Със или без nstreme.

Link to comment
Share on other sites

  • 0

То ни къде няма да видиш 108 мбит.

При версий 3.x може да видиш 2x54Mbit на вързване, но това не значи, че ще прекараш 108Мбит-а.

С бондинг може да прекараш сумарно 100Мбит-а в най-добрия случай. При добре направен линк.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.