Jump to content
  • 0

nstreme проблем


SS7

Question

  • Owner

Nstreme работи само в следните режими:

AP-bridge <--> station

AP-bridge <--< station-wds

Като АП-то определя режима.

В конфигурация: AP-bridge <---> AP-bridge не работи

http://www.mikrotik.com/testdocs/ros/3.0/interface/wireless_content.php#.4

п.с. Извинявай че ти затриш твоя запис.

Link to post
Share on other sites

2 answers to this question

Recommended Posts

  • 0
  • Owner

Да, но аз съм почно в режим Ап->стейшън , на турбо и нстреме работи та се къса,като изключа турбото , картата почва да се разкача и закача през 1 секунда. Отсрещния МТ и праща "deauth" , "unknown device".

Крайно време е да го ъпгрейдна до по висока версия.

Nstreme работи само в следните режими:

AP-bridge <--> station

AP-bridge <--< station-wds

Като АП-то определя режима.

В конфигурация: AP-bridge <---> AP-bridge не работи

http://www.mikrotik.com/testdocs/ros/3.0/interface/wireless_content.php#.4

п.с. Извинявай че ти затриш твоя запис.

Link to post
Share on other sites
  • 0
Тодор Лазаров

Пробвай като изключиш polling. Имаш и аз такъв проблем но доста отдавна.

Другото да не са с различни версий например 3.x и 2.x

Ако да пусни АП-то да е на 2.9

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.