Jump to content

Лош линк "незнайно" защо ....


novak2
 Share

Recommended Posts

Здравейте, имам следния проблем и не знам как да го разреша - връзка т.А - т.Б. На т.А имам Alix 2d2 с СМ9 и 90 см чиния на пасат, на т.Б имам РС с МТ и СМ9 с антена 27дб. Линка е на около 27км, но не мога да дигна повече от 4-5мбпс, а сигнала е -88db. Сменям канал - все тая стойност. От т.Б сканирам и намирам на т.А друго устройство(е... на друг канал), на което антената е на 180 градуса спрямо моята посока и на това радио сигнала е -90db, т.е излиза че в моето устройство нещо не е както трябва, а антените са настроени точно. Ако някой може да даде идея .........

Link to comment
Share on other sites

  • Administrator

тоя линк работил ли е до сега, какъв е сигнала и в двете посоки ? провери къде си включил пигтейлите на картите?

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

Ако това ,,антена 27дб'' е грид-на това разтояние недей и да очакваш нещо по-добро като сигнал от тези -88

Иначе-както каза Шеки-почвай да въртиш пигтейли и облъчватели-там някаде е заровено кучето(освен ако не си объркал изходите на картата) :)

Родих се мокър, гладен и гол.Посрещнаха ме с бой, студ и изкуствена храна...От тогава всичко става все по зле...

Link to comment
Share on other sites

Ами той си работи от 6-7 месеца, но досега не е бил натоварван. Трябвало ми е 2-3 мбпс. Забравих да спомена че захранването на аликса е 12 волта 2 амп и разстояние от адаптера до борда 6 м. Да не му е малко? А иначе ненасочена антена към т.Б да я открива на -90дб а насочена 90 см на 88?! Значи антената според мен не е толкова "зле". За това не схващам къде е проблема. Проверих местата на кабелите - на вярното място са. Ама че проблем - а т.А е на кула и точно сега е доста труден достъпа до нея.

Link to comment
Share on other sites

Така както го описваш-ясно е,че проблемацията е в т.А

Ако преди нивата на сигнала са били добри-остава ти само пигтейл,вода или конденз в облъчвателя или вода в муфите на пигтейлите

Избирай си  :)

Определено според мен не е захранването на Аликса обаче

Родих се мокър, гладен и гол.Посрещнаха ме с бой, студ и изкуствена храна...От тогава всичко става все по зле...

Link to comment
Share on other sites

  • Administrator

факта че с Радио1 намираш други АП-та(предполагам чак на отсрещната страна) говори, че радио1 е наред, търси проблема отсреща, по всичко личи, че вероятно имаш завъртяна чиния или не добре настроена. Ако беше прочел в раздела за вифи и смятал с формулите щеше да видиш, че с това оборудване трябва да имаш сигнал поне -70. Имаш работа действай!

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

И само да добавя то може да не е от това но тия 6 метра с какъв кабел са до аликса? Ако е с много малко сечение ще има пад на напрежение, а от 12В на долу мисля, че никак не е желателно да се пада... :)

Link to comment
Share on other sites

Благодаря на всички за отговорите и предложенията, мисля че проблема ще се окаже пигтейла. Не съм още 100% сигурен, но мнооого искам да е само това. Ще сложа и едно ново захранване 18V за всеки случай. Още веднъж благодаря на всички.

Link to comment
Share on other sites

  • 2 weeks later...

Здравейте, значи смених пигтейла и сигнала от 88-89db, стана на 81. Но по-надолу не иска да падне. Смениьх и захранването на 15В/3.4А. За сега резултата е доста плачевен. Сменях и каналите, но особенна промяна няма.

Дали да не сменя и другата антена - не съм сигурен дали ще помогне. Някой да се е сблъсквал с подобна гадост?

Link to comment
Share on other sites

  • Administrator

толкова ли е трудно да пробваш едно по едно нещата ?

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

Не е трудно, но не искам на "сляпо" да го правя. Достъпа до устройствата е доста затруднен и не мога толкова лесно да ходя до тях. Проверих почти всичко и оства само да съм объркал фокусното разстояние или да не съм монтирал правилно облъчвателя http://sat.bg/communicational/index.php?main_page=popup_image&pID=63. Само да попитам ако някой е ползвал такъв - фокуса къде се пада отпред (или вляво) както е дадена снимката или вдясно(отзад). Само май това не съм вече сигурен дали е така.

Това е мнението на novak-a просто преди малко коментирах с него и цитирам неговите думи. А то излезе че са мои.

Link to comment
Share on other sites

Бялата капачка трябва да гледа към чинията, ако си го сложил наопаки, нормално е да вади такъв лош сигнал. Защото самия облъчвател мисля че е с услилване 8-9 дби. А при такова разтояние мисля че няма и как да се закачи...

Wireless is more temperamental & variable than a woman’s mood! ;)
"no matter how hard you try, you just can NOT please everyone"

"където глупостта е образец-там разума е безумие.."Гьоте

Link to comment
Share on other sites

Не ме разбрахте - ясно че бялата капачка трябва да гледа към чинията, но фокуса трябва да е точно в бялата капачка, а не в другия край, където е буксата нали?

Link to comment
Share on other sites

Да

Не ме разбрахте - ясно че бялата капачка трябва да гледа към чинията, но фокуса трябва да е точно в бялата капачка, а не в другия край, където е буксата нали?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.