Jump to content
  • 0

Mikrotik Лицензи - какво с какво мога да ъпгрейдна


estqwerty digdice.com
 Share

Question

Здравейте,

изтупах прахта от един rb133 на който имам 2.9.14 L4 и възможност да упгрейдна до Ver 3.

четох в нета но се омотах - какво мога да сложа ?

може ли да сложа бета някаква - последната предполагам и има ли смисъл?

моля и за някой линк с туториал как става номера защото се омотах.

благодаря предварително :)

За да вземеш някой трябва да даде.

Link to comment
Share on other sites

7 answers to this question

Recommended Posts

  • 0
  • Administrator

ми щом си до версия 3 по нагоре няма да можеш да сложиш, ходиш на http://www.mikrotik.com/download.html  избираш модела на борда и версия която да свалиш , по принцип ако нямаш права да ъпдейт за по - горна версия просто няма да се ъпдейтне борда. след като свалиш пакета го слагаш във Files директорията и само рестартираш борда.

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

  • 0
  • Administrator

приятно гледане

http://mikrotik-bg.net/YaBB.pl?num=1229065265

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

благодаря,

мисля че ще се справя но и вече пих няколко бири и оставам за утре упдейта - за всеки случей :)

схванах и формулата - х + 1 за L3/L4 и х + 2  L5/L6 - та аз съм до версия 3 мах

За да вземеш някой трябва да даде.

Link to comment
Share on other sites

  • 0

готово 3.25 ! благодаря отново.

видеотата не сваршиха работа - от скоро съм ubuntu и пускането на файла с мишката не проработи с winbox през wine.

трябва да си пуснете npk файла през ftp до борда :)

скоро ще имам други питанки.

благодаря

За да вземеш някой трябва да даде.

Link to comment
Share on other sites

  • 0

вкарай следните команди:

/system routerboard upgrade

след което reboot и да провериш че се е качил новия bootloader/firmware:

/system routerboard print

двете версии трябва да съвпадат....

Link to comment
Share on other sites

  • 0

упдаитнах firmware от 2.11 на 2.18 дано да е имало какво да оправят.

това го пропуснах.

Благодаря.

За да вземеш някой трябва да даде.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.