Jump to content
  • 0

Странен проблем RB4011iGS+5HacQ2HnD-IN


sauronnet

Question

Здравейте, от около месец ползвам RB4011iGS+5HacQ2HnD-IN и това, което ми прави впечатление е малко странен проблем. На рутера са сетнати съответно две wifi мрежи 2.4 и 5 гх. Когато се логна през winbox ако ползвам мак адреса няма проблем, но ако се логна с IP то на рутера 5 гх. мрежата веднага изчезва са около 1-2 мин. след което се възстановява сама. След последния ъпдейт 7.14.2 проблема са задълбочи, като към момента след рестарт на рутера на 5 гх. мрежата и трябва около 5-6 мин. за да стартира.

Дефаулт конфиг. още в началото бе премахната и освен Wireguard няна нищо кой знае какво сетнато . Режима е Home AP dual. При някой наблюдава ли се подобен проблем ?

Link to comment
Share on other sites

9 answers to this question

Recommended Posts

  • 0
  • Administrator

А с дефаултната конфигурация как е?

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

Ами при първоначалната конфигурация на рутера при подканящия прозорец да премахна дефоулт конфиг. И след това сетнах всичко наново. Винаги така съм го правил (това ми е 5 ти микротик рутер) и никога не съм имал подобен проблем. 

Link to comment
Share on other sites

  • 0
  • Administrator

Сравни си твоята конфигурация с тази по подразбиране.

Или бриджа не е наред или си в профил "публична мрежа"

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

Какво ще рече : -  профил "публична мрежа" ?

Link to comment
Share on other sites

  • 0

А защо не си направиш един export на конфигурацията, ресетни го и си налей конфига на ново. Аз така имах  проблем с един GR3, рутера ми работеше на 30% постоянно, при въщане на бекъпа пак се получава същото нещо, след което експортнах конфига и го налях на ново, процесора си работи на 2-3%.

Link to comment
Share on other sites

  • 0
  • Administrator
На 5.04.2024 г. at 22:20, sauronnet написа:

Какво ще рече : -  профил "публична мрежа" ?

Това е онова което компютъра ти знае за безжичната мрежа и налага съответните правила за защитната стена.

https://support.microsoft.com/bg-bg/windows/направете-wi-fi-мрежа-публична-или-частна-в-windows-0460117d-8d3e-a7ac-f003-7a0da607448d

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

Ами не - не съм с публичен (първоначално останах с впечатление, че има такъв в самия ROS) Пробвах с три различни лаптопа и проблема остава. Закачен ли си на 5-те гигахерца и се логнеш с IP 5 те гигахерца мрежата се рестартира. Ако се логнеш с MAC  ням проблем. Иначе 2.4 мрежата си работи нормално. Зададох въпроса на съпорта на микротик , но за сега нямам орговор

Ресетнах рутера и  направих нова конфигурация, но дори не ме пусна да се логна с IP, което е странно...

 

 

 

Какво ще рече : -  профил "публична мрежа" ?

Link to comment
Share on other sites

  • 0
  • Administrator

А биос фирмуера актуален ли е?

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.