Jump to content

nanostation2 помощ за начинаещ


jystdoit
 Share

Recommended Posts

Преди няколко дни си взех наностейшън2.Мислех си,че ще е нещо както с юсб,инсталираш драйвери от диска и тръгва,да ама не.За моя изненада нито някакъв диск в кутията,нито някакви инструкции,нищо :-\ Сега се появи един wi-fi и ведната използвам да питам ;) Какво трябва да направя за да свържа наното към лаптопа,да работи като ап с кабел :) Правих някакви връзки,въвеждах ип-та но нищо не става ???

П.С. Извинявам се за невежеството си ;D За вас сигурно е фасулска работа,но аз за 1 път си имам работа с АП и не са ми мн ясни нещата(сега започвам да чета и в гугъл)

Link to comment
Share on other sites

Ми на кашона му отстрани има написано едно IP както усер и пасс... слагаш си ланкартата в тая мрежа с някво ип примерно 192.168.1.100. После в бролсера пишеш ип то на АП то ... 192.168.1.20 за усер и пасс "ubnt"  и влизаш вътре. Разгледай описанието по долу в пдф а ???

ns2_quicksetup.pdf

Link to comment
Share on other sites

  • Administrator

Че помагаме тук помагаме 

ама и ти викай неволята от време на време

на сайта на UBNT има wiki  има и софтуер 

дори и youtube готови примери има

а GOOGLE разбира дори и на български да питаш

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Мерси Dj,аз ги видях адресите,и паса и всичко обаче представа си нямам къде се въвеждат.На моята лан връзка направих статично ип 192.168.1.21 после отворих IE и  там направих broadband връзка и му въведох 192.168.1.20 ubnt ubnt...като не стана нищо взех да правя какви ли не връзки с надеждата,че ще се получи,накрая омазах всичко и направих restore ;D

Link to comment
Share on other sites

След като прочетох инфото във PDF се оказа че съм правил точно каквото трябва.Давам disable на wi-fi картата,въвеждам адресите в local area connection,влизам в ИЕ въвеждам 192.168.1.20 в адреса и ми изписва,че съм офлайн да избера как да се свържа(3g connection,bluetooth con) май с нито едно от тези не става нали? пробвах да направя нова връзка,broadband но пак нищо не става.А след като въведох адреса в LAC на наното не светна лампичката за ЛАН,в инструкцията пише,че трябва да светне ;D

Link to comment
Share on other sites

  • Administrator

ти случайно да не си с виста, че ти дава, че си офлайн или ползваш неправилния кабел за връзка с радиото.

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

Със Xp SP2 съм.Кабела е ФТП и го тестваха даже пред мен,работи.Аз не мога да се свържа с наното,веднъж да се свържа после ще се оправя само че нещо не се получава

Link to comment
Share on other sites

  • Administrator

дай скрийншот на настройките и какво ти дава лан картата ?

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

Connet using 1394 net adapter

IP 192.168.1.21

Subnet mask 255.255.255.0

gateway 192.168.1.20

preffered DNS 192.168.1.20

IE explorer

broadband connection

type of broadband connection to make: PPPoE

username ubnt

passwor ubnt

IP 192.168.1.20

preffered DNS тук нз какво трябва да е,пробвах със 21 накрая със 20 без нищо..резултата все същия ERROR 769 the specified destination is not reachable

На лан картата като дам статус изписва конектед 400мб пакетс 0 и 0(това винаги го изписва) а като натисна съпорт ми показва детаили,всичко е празно срещу ип няма нищо и т.н.

На наното само пауър му свети

Link to comment
Share on other sites

1394 не ти е мрежовата карта нищо че излиза там в мрежови настройки. там няма как да се вържеш с ап-то

търси също в мрежови настройки някъде да пише Local Area Connection и пробвай там да зададеш същите настройки на мрежата

би-трябвало да ти изпише 100Mbps че си се свързал, след което няма нужда да правиш никакви broadband connections и т.н.

просто в ИЕ пишеш http://192.168.1.20 след което ще ти излязат едни прозорчета за име и парола и там пишеш вече ubnt на двете места

Теория - това е когато знаете всичко, но нищо не работи

Практика - това е когато всичко работи, но не знаете защо

При нас съчетаваме теорията с практиката - НИЩО не работи и нямаме понятие защо!!!

Link to comment
Share on other sites

Имаше проблем с драйвера за лан картата.Показваше ми само нет адаптера и wlan връзката и за това вкарвах настрйките в нет адаптера,(на него пишеше local area connection,което ме обърка).Преинсталирах драйверите и се появи лан картата,поиграх си малко и всичко се оправи,благодаря на всички за помоща.

Link to comment
Share on other sites

Погледни тук http://www.youtube.com/results?search_query=install+nanostation+2&search_type=&aq=f

има доста материяли като за начинаещи.

Сигурен ли си че си захранил NS2 както трябва защото ако не е по правилният начин може да си изгориш PC-то или поне LAN-та.

А след като разбереш как да влезеш в WEB-интерфейса ще ти е нужно и това http://wiki.ubnt.com/wiki/index.php/AirOS

Link to comment
Share on other sites

Благодаря,оправих се,даже вече ползвам нет от наното :) А да попитам тоя QoS работи ли?Малко противоречиви мнения четох за това питам.Понякога като пусна да свалям някой филм и скайпа за нищо не става или не мога една страница да си отворя,за това питам за QoS помага ли за такива случаи ;D

Link to comment
Share on other sites

  • Administrator

то това му е работата

но процесора е слаб и не е ясно колко ще усетиш ефекта

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.