Jump to content
  • 0

Карта и Микротик


Hartman
 Share

Question

Здравейте!

Имам едно малко проблемче. Купих си карта EPI-3601S и се опитвам да я инсталирам на една машина, на която има Микротик, но проблема, е че не ми разпознава картата. Въпроса ми е дали на конкретната версия на Микротик-а x.27 мога да я сложа, с други думи дали има драйвери за нея под тази версия или трябва да сменям версията на Микротик. И ако трябва да я сменям, коя да сложа. Благодаря предварително.  :)  

Родих се мокър, гладен и гол.Посрещнаха ме с бой, студ и изкуствена храна...От тогава всичко става все по зле...

Link to comment
Share on other sites

6 answers to this question

Recommended Posts

  • 0
  • Administrator

100% работи и с по-стари от 2.9.27 версии

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

"Powered by Atheros" да, поддържа се от новите версии. мога да ти съдействам за инсталирането на версия 3.24 срещу символичен хонорар.

Мерси-проблема е решен с помоща на Mile-а относно хонорара-нещо не си познал,скъпи ;)

Родих се мокър, гладен и гол.Посрещнаха ме с бой, студ и изкуствена храна...От тогава всичко става все по зле...

Link to comment
Share on other sites

  • 0
  • Administrator

"Powered by Atheros" да, поддържа се от новите версии. мога да ти съдействам за инсталирането на версия 3.24 срещу символичен хонорар.

ако беше дошъл на срещата нямаше да искаш пари от колегата ..

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

  • 0

Аз живея на фотосинтеза. ;)

p.s. извинявайте ако не ви се струва добре. Щях да инсталирам на рутера му версия 3.24 отдалечено и нямяше да му излезе скъпо.

Всеки има свободата да откаже учтиво както и да помоли за помощ...

Link to comment
Share on other sites

  • 0
  • Owner

Смени дъното , за тая карта е писано доста тука.

Освет това харчат много ток и трябва да си поиграеш да откриеш дъно с няма да се рестартира/забива :)

Здравейте!

Имам едно малко проблемче. Купих си карта EPI-3601S и се опитвам да я инсталирам на една машина, на която има Микротик, но проблема, е че не ми разпознава картата. Въпроса ми е дали на конкретната версия на Микротик-а x.27 мога да я сложа, с други думи дали има драйвери за нея под тази версия или трябва да сменям версията на Микротик. И ако трябва да я сменям, коя да сложа. Благодаря предварително.  :)  

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.