Jump to content

PoE и захряване на Nanostation


DD-WRT
 Share

Recommended Posts

Здравейте колеги,

Имам 2 броя Nanostation M2 -> хардуерни версии XM и XW. Софтуерните версии са последните 6.3.0

хардуер XW ми прави впечатление, че почти не загрява(пипам с ръка корпуса в задната част, където е процесорът).

Хардуер XM грееше много и дори пластмасата е променила цвета си. От интерес го разглобих и установих, че върху процесорът AR7240 не е инсталиран радиатор, който да отнема топлината. В сайта на openwrt а и изобщо в интернет не открих снимка на модел без радиатор ??? В последствие закупих подходящ и го монтирах. Греенето значително намаля. 

Всеки Nanostation работи с неговия си PoE адаптер. Днес реших да разменя адаптерите и установявам, че с PoE-то за версия HW(с гравираното U) версията XM почти не грее. Възможно ли е PoE-то да е дефектно въпреки, че всичко си работи нормално ? Да търся ли ново или тези XM-ките си греят независимо от PoE-то. 

 

Благодаря! 

Link to comment
Share on other sites

Няма как да грее от поето защото в самото устройство си има стабилизатор който сваля напрежението т.е. на процесора си е винаги едно и също. Нямал съм за цел да гледам разликите между двете хардуерни ревизии но определено имат разлика в консумацията и то почти два пъти.

Замери с мултицет колко волта подава пое то за да си спокоен.

Analog Audio™

Link to comment
Share on other sites

РоЕ-то не влияе въобще. Някои М-ки са с AR7240 /по-старите/ наистина са без радиатор и не греят много. Новите са с  AR9342 и греят по-малко и имат по-ниска консумация. Ремонтирал съм стотици от различи видове. Имам от старите, които работят от години при клиенти и нямам проблеми с тях

Link to comment
Share on other sites

  • 4 months later...

Може ли да използват темата да питам дали ако при включване на ПОЕ-то се свърже вместо към Main порт-а се свърже към Secondary порт-а ще дефектира устройството ?

Link to comment
Share on other sites

Mисля, че не. Със сигурност се е случвало в бързината да ги объркам. Особено на места където изобщо не виждаш устройството.

Analog Audio™

Link to comment
Share on other sites

Благодаря за отговорите! Това с изгарянето на порт и използването на друг как се прави? Софтуерно или хардуерно? 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.