Jump to content
  • 0

RB433ah - дали "заспива" ако не го ползвам една вечер?


lz1mak
 Share

Question

Здравейте,

признавам с нулев опит съм. Взех си този борд втора употреба. Сложих си му статичен адрес за в домашната си мрежа. Между него и компа има  Switch- неуправляем. Имам си пинг, влизам и разглеждам настройките, да го опозная. Идеята ми е като му свикна, да с "the dude" да пингва и търси излезли от линия ип камери, затова го купих, ресетнат до заводски настройки.

Сега въпроса: ако не ровя в менюто му една нощ примерно, на другия ден е недостъпен, няма пинг, няма дявол. Рестарт от захранването (12В 2А) и почти винаги така тръгва. Понякога се налага да изкарам/вкарам ЛАН кабела в борда, за да тръгне пинга и достъпа. Дали нещо бъркам или има таймер "заспиване" може да звучи смешно, това ми хрумва. На външен вид има запоявани два кондензатора. Благодаря

Link to comment
Share on other sites

13 answers to this question

Recommended Posts

  • 0
преди 12 минути, master написа:

Пробвай на друг етернет интерфейс.

ОК. В смисъл ако след престой не може да се достъпи през един интерфейс, тогава да опитам през друг. Ще направя този опит и ще дам рапорт

Благодаря

Link to comment
Share on other sites

  • 0
Преди 13 часа, master написа:

Пробвай на друг етернет интерфейс.

Добро утро.

Направих опита на друг етернет интерфейст - същия резултат. Вечерта към 22 часа го включих, имаше връзка към 5 сутринта, после към 8часа сутринта връзката бе изчезнала (иначе и двата диода на RG45 бяха активни, вярно не мигаха). След изкарване и вкарване на RG45 връзката се появи. Довечера ще пробвам с последния 3-ти RG45 интерфейс. Дали нещо бъркам? Пробвах с втори компютър да видя има ли пинг, за да изключа варианта прецакан компютър, но няма промяна. Благодаря 

Link to comment
Share on other sites

  • 0
преди 5 минути, master написа:

Най вероятно забива борда.

Благодаря за бързия отговор. Това не може да се оправи някак, така не ми върши работа, да изкарва по една вечер. Сега изпратих съобщение до продавача от форума тук, да попитам има ли някаква тънкост, аз не съм специалист, обикновен потребител съм. Имам 10-на устройства, досега такова нещо не ми се е случвало. Няма вързано нещо с трафик да го натоварва, процесора повече от 2% не вдига. Благодаря

Link to comment
Share on other sites

  • 0
  • Administrator

Кондензаторите огледа ли?

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0
Преди 3 часа, 111111 написа:

Кондензаторите огледа ли?

Благодаря на включилите се по темата. Колегата, от който го купих, предложи да сложа 100M full duplex фиксирана скорост, както и да повиша волтажа на захранването, като ако това не помогне да му го върна. Благодаря му за отзивчивостта. 

Направих препоръките, но те не помогнаха, пак се губи връзката. Оправя се само с рестарт от захранването или изкарване/вкарване на ЛАН кабела след 2 часа работа. Сега пак работи до следващо прекъсване.

До "111111" огледах колкото може да се види кондензаторите, добре изглеждат, там където два са подменяни е хубаво запоено.

 

Живи и здрави в сряда ще го изпратя обратно при колегата. може да е нещо дребно за пипване, ама е над нивото ми, ако пък е за запояване - не смея да пипам.

Link to comment
Share on other sites

  • 0
  • Administrator

биоса обнови ли към актуалния?

/system routerboard upgrade

 

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0
Преди 19 часа, 111111 написа:

биоса обнови ли към актуалния?


/system routerboard upgrade

 

Това лесно ли се прави? Пише се команда в конзолата ли?

 

Link to comment
Share on other sites

  • 0
  • Administrator

Отнема 1 секунда буквално

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

  • 0

При мен се рестартираше на 10-20 минути, с новите кондензатори вече работи както преди2741b2464cbf855f321fca9f6c56a2ad.jpg199d05b697ad80ec4cf21f2cab1611e7.jpg

Разочарованието от лошото качество, остава дълго след удоволствието от ниската цена..

Link to comment
Share on other sites

  • 0
На 1.03.2020 г. at 18:27, lz1mak написа:

Здравейте,

признавам с нулев опит съм. Взех си този борд втора употреба. Сложих си му статичен адрес за в домашната си мрежа. Между него и компа има  Switch- неуправляем. Имам си пинг, влизам и разглеждам настройките, да го опозная. Идеята ми е като му свикна, да с "the dude" да пингва и търси излезли от линия ип камери, затова го купих, ресетнат до заводски настройки.

Сега въпроса: ако не ровя в менюто му една нощ примерно, на другия ден е недостъпен, няма пинг, няма дявол. Рестарт от захранването (12В 2А) и почти винаги така тръгва. Понякога се налага да изкарам/вкарам ЛАН кабела в борда, за да тръгне пинга и достъпа. Дали нещо бъркам или има таймер "заспиване" може да звучи смешно, това ми хрумва. На външен вид има запоявани два кондензатора. Благодаря

Този Routerboard е най-стабилен на 19V!!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.