Jump to content

Много гадна проблемация, даите акъл моля ...


Nedelin
 Share

Recommended Posts

Проблема е следния, микротик с WiFi карта ТП-ЛИНК на 2,4Гхз. За нея има закачено ап едимакс. От време на време прави дисконект и за част от секундата след това конект и тва през секунда. Днес това го прави вече 7-8 пъти.

Прилагам снимка с лога.

От какво може да е, вярно е че ефира е мазало скоростта която прекарва е 4-5Мбпс, не ми трябва повече но поне да не прави тоз проблем. 

Поздрави!!!

post-185-130900725067_thumb.jpg

Link to comment
Share on other sites

"reassociating" - happens on AP: connection assumed to be lost, because  Station that is considered already associated attempts to associate again.  All connection related information must be deleted, because during  association process connection parameters are negotiated  (therefore "disconnected"). The reason why Station reassociates must be  looked for on Station (most likely cause is that Station for some reason  dropped connection without telling AP - e.g. data loss, configuration  changes).

http://wiki.mikrotik.com/wiki/Wireless_Debug_Logs

http://wiki.mikrotik.com/wiki/Wireless_FAQ

т.е. edimax-а (клиент режим) решава че няма връзка вероятно поради шум и т.н. и решава да се реконектне към MikroTik AP-то...

Какви възможности, настройки предлага edimax-а? Дали с малкото което може да се промени може да се заобиколи това реконектване?

Link to comment
Share on other sites

  • 2 weeks later...

Имам същия гаден проблем от два дена насам и немога да го измисля на какво се дължи , изпробвах много варианти / канали , режими и т.н / но неиска да се закрепи и да тръгне като хората  Ts17OPk0.jpg

Link to comment
Share on other sites

  • Administrator

какви са нивата на връзката

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

пробвай на микротика да пуснеш Adaptive noise immunity - ap and client mode

с какъв чипсет ти е картата ?

Link to comment
Share on other sites

Мерси за отзивите, работите се стабилизираха от само себе си.

Поздрави!!!

Link to comment
Share on other sites

Картата е Atheros AR5413 / днес отделих антената за малко от пиктейла хванах ги двете поотделно и ме изпраска токец по  - силен отколкото очаквах дали пък няма некви отечки /  Ts1ZQPWi.jpg

Link to comment
Share on other sites

  • Administrator

Картата е Atheros AR5413 / днес отделих антената за малко от пиктейла хванах ги двете поотделно и ме изпраска токец по  - силен отколкото очаквах дали пък няма некви отечки / 

импулсен ли адаптер ползваш ?

опа ся видях че е комп ... кофти зануляване имаш :)

Не отговарям на постове написани с шльокавица!

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.