Jump to content
  • 0

bridge port received packet with own address as source address probably loop


ppetkov
 Share

Question

Здравейте,

имам следният проблем с един рутер на Микротик. На рутера използвам 1-ви, 3-ти и 9-ти порт, като 1-ви порт ми е от доставчика, 3-ти порт ми е към вътрешната мрежа с включени VLAN-и, а 9-ти е видеонаблюдение идващо от DVR-a. Направил Bridge, който съм включил VLAN CCTV и 9-ти порт, а VLAN CCTV съм го сложил на 9 порт. Понякога ми забива видеонаблюдението и за да го рестартирам, и да го гледам през мобилният си телефон трябва да преместя VLAN CCTV на 3-ти порт. След като го преместя на 3-ти порт ми излизат съобщения в лога "eth3-LAN bridge port received packet with own address as source address probably loop", след минута две го връщам на 9-ти порт и съобщението изчезва и така се възстановява и видеото. Моля за помощ как мога да си реша проблема.

Link to comment
Share on other sites

1 answer to this question

Recommended Posts

  • 0
  • Administrator

Приложи export на конфигурацията.

Харесай поста ^^^
acer.gif htc.gifsigpic4024_2.gif

Форумът е за взаимопомощ а не за свършване на чужда работа


ɹɐǝɥ uɐɔ noʎ ǝɹoɯ ǝɥʇ 'ǝɯoɔǝq noʎ ɹǝʇǝınb ǝɥʇ

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.