Jump to content

Странен проблем с airgrid m5hp


Recommended Posts

Здравейте, днес реших да направя update с по-нов firmware XM 5.6.9 и изненада .... Всичко си работи, но: ако е вързано airgrid - PC директно, няма проблем. Ако обаче мине през switch - няма връзка с грида. Сменях кабели, клипси, свичове - няма и няма връзка. Някой сблъсквал ли се е с подобен проблем? Предварително благодаря.

Edited by babula
Link to post
Share on other sites

Няма такъв проблем с 6.xx

Зад устройство от тази марка има стотици клиенти без проблем.

Link to post
Share on other sites
Преди 11 часа, master написа:

Няма такъв проблем с 6.xx

Зад устройство от тази марка има стотици клиенти без проблем.

Аз само споделих конкретния проблем. С останалите устройства нямам проблем. Само след ъпдейта се появи. Ако съм разбрал правилно, трябва да го ъпдейтна до 6.хх.? Правилно ли съм разбрал?

MiPSus    WDS не разбирам какво имаш в предвид. Може ли да поясниш?

Благодаря ви за отговорите. 

Link to post
Share on other sites

Принципно трябва да работи с всяка версия. Ако нямаш включен WDS ще имаш проблем както по-горе написа колегата.

Link to post
Share on other sites
На 29.10.2018 г. at 9:01, babula написа:

WDS не разбирам какво имаш в предвид. Може ли да поясниш?

Смятам, че щом работиш с безжични мрежи, трябва да си наясно с основите на технологията поне криво-ляво!
Гугъл също помага, а неволята е много добър , но ужасно скъп учител ?

cli-wds.JPG

Виж има една "чавка" под Station

  • Like 1
Link to post
Share on other sites
Преди 4 часа, MiPSus написа:

Смятам, че щом работиш с безжични мрежи, трябва да си наясно с основите на технологията поне криво-ляво!
Гугъл също помага, а неволята е много добър , но ужасно скъп учител ?

cli-wds.JPG

Виж има една "чавка" под Station

Напълно съм съгласен с теб. Явно не съм обяснил правилно: след ъпдейта нямам връзка по лан а не по радио. По радио всичко си е нормално. Един компютър едно радио и по лан-а нямам достъп до него. Преди това всичко си беше нормално. Имах пинг до него и т.н.. Говоря единствено и само по лан. Ако е директно компютър аиргрид имам връзка(по лана). Слагам го в свитча и връзката спира. РС->Airgrid OK   PC-switch-Airgrid - Няма връзка. Говоря за тест на масата. WDS съм го "чувал":) Благодаря за отговора ....

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.