Jump to content

Купувам RB951Ui-2HnD, RB951G-2HnD, RB951Ui-2nD, RB750,


Recommended Posts

Търся работещи без ремонти, град Варна О886811477.

Edited by master

Analog Audio™

Link to post
Share on other sites
  • 1 month later...

Добавям RB850Gx2, RB3011 в търсенето.

Edited by master

Analog Audio™

Link to post
Share on other sites
  • 3 weeks later...
  • 2 weeks later...
  • 1 year later...
  • Similar Content

    • dobriloff
      By dobriloff
      Здравейте,
      Изпаднах в много странна ситуация която нещо не си обяснявам . RB951G-2HnD (ROS 6.48) с проста Firewall конфигурация , DHCP , Bridge ether2-ether5 , ether1 (Internet)  + CapsMan Manager с 2 AP-та и закачен само 1 клиент = 100% CPU Load през няколко минути. За един ден му бях пуснал и графиките и там CPU стой средно на 50% , като през това време не е имало закачени клиенти на AP-тата съответно DHCP не е раздавало адреси, за някакво време пробвах да логвам преди input drop , да не би да ме флудят ... и това не е .  Ясно ,че устройстовото е 600MHz и 128RAM но си мисля ,че се трябва да се справя.
      Ето и firewall правилата.
      /ip firewall filter add action=accept chain=input comment=\     "Allow established/related from Internet" connection-state=\     established,related in-interface=Internet add action=accept chain=input comment="Allow from LAN" in-interface=\     Local-Bridge src-address=192.168.255.0/24 add action=accept chain=input comment="Allow limited ICMP" in-interface=\     Internet limit=50/5s,5:packet protocol=icmp add action=drop chain=input comment="Deny all inlisted from Internet" \     in-interface=Internet add action=fasttrack-connection chain=forward comment="FastTrack connections" \     connection-state=established,related add action=accept chain=forward comment=\     "Allow established/related  connections" connection-state=\     established,related,untracked add action=drop chain=forward comment="Drop invalid from Internet" \     connection-state=invalid in-interface=Internet add action=drop chain=forward comment="Drop all from Internet not DSTNATed" \     connection-nat-state=!dstnat connection-state=new in-interface=Internet /ip firewall nat add action=masquerade chain=srcnat comment=Masquerade out-interface=Internet \     src-address=192.168.255.0/24 Преди 2-3години съм ползвал същото устройсто за нещо доста подобно като тогава ползвах неговия WiFi вместо да слагам CapsMan с допълнителни AP-та за WiFi и закаченити устройства бяха около 10 , проблем с CPU натоварването на съм забелязал.
       
      Въпроса ми е на какво може да се дължи това странно натоварване?  Profile показва firewall - 63% , networking - 28% , качих и снимка.

    • Msj
      By Msj
      Здравейте колеги
      Взех един рутерборд RB750Up, с надеждата да го оправя, Проблема  му е че са се опитали да го упдейтнат с Winbox от версия 6.19 на 6.38 и нещо не се е получило. В момента след като му включа захранването всички диоди светват и дотам. Пробвах със задържането на резет бутона но няма промяна. Не се засича и с netInstall. Имам един интерфейст за RS232  и понеже видя пинчетата на дъното за интефейста го вързах но пак нищо не получавам в конзолата на путито. Някой може ли да помогне ?
      Поздрави
    • master
      By master
      Здравейте, рутерчето работи страхотно но има нещо което ме дразни. С лаптоп когато е свързан безжично на торенти съм докарвал 100мегабита, на спеед тест малко по-малко но това не е фатално. Не мога да разбера защо като пусна спеед тест от андроид телефон на сваляне ми дава 17 на качване 25. Когато пусна един зиксел на същия канал и място към телефона държи 50+.
      Има ли нещо по-специфично при настройките или просто не съвместимост.
      Версията е 6.37.3.
    • plamon
      By plamon
      Здравейте от скоро съм във форума и съм начинаещ със Микротик рутерите.
      Имам един въпрос за изграждане на тунел между два офиса и съм се спрял на следното оборудване:
      от едната страна RB1100AHx2 от другата RB951G-2HnD ще може ли така да се получат нещата?
      Също така ако може да ми посочите някакъв туториал за този случай ще съм благодарен
       
    • mdimitrov
      By mdimitrov
      Здравейте, потърсих из форума, но не срещнах подобна тема свързана с RB750 и Status Led индикациите за портовете.
      Опитах с дефинирането на тригери да накарам индикацията за всеки порт да показва активноста на порта, но без успех.
      Това проблем на поддръжка на борда ли е или проблема е в настройките? При RB750GL всичко е Ок по подразбиране с индикацията.
      С последна версия на RouterOS 6.9  е борда.
      Благодаря!
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.