Jump to content
Poc

Малко помощ и съвети относно един ADSL

Recommended Posts

dtmf

И аз търся малко помощ. За спорта се хванах да си "удължавам" ВиФи сигнала и за сега без успех.

Пирели 123 -WDS

Пирели 4100- WDS

TP Link 5210- WDS,Repeater,universal repeater и др. май.

Идеята е модел 4100 на който ми е АДСЛ-а да е основен, а един от другите изброени да е безжичен повторител/удължител на сигнала. Почетох малко каквото намерих по темата и стигнах до тук: активирах WDS в двете устройства, спирам DHCP на второто устройство, и в крайна сметка след второто устройство нямам нет ). Мисля че има още нещо което ми се губи.

Edited by dtmf
  • Like 1

Share this post


Link to post
Share on other sites
NetworkPro

Значи на второто по веригата - Pirelli A124G (WDS) имаш Интернет, а на TP-Link 5210 (WDS?) вече не, така ли ?

Share this post


Link to post
Share on other sites
dtmf

Не, идеята е да ползвам само 2 устройства. Основното е пирели 4100, а "удължителят" да е пирели 123 или тп линк 5210. Още след второто устройство не получавам нет. Доколкото прочетох трябвало да се зададат статични IP адреси на устройствата след удължителя ( в случая ще са 2-та ми GSM-a) , но не ми е ясно тези статични IP-ta в удължителя или в крайните устройства (телефони) трябва да се зададат. Рових из гугъл и не намерих тема някой да е успял да подкара 2 устройства чрез WDS и с конкретни настройки.

Ще се радвам ако подкарам TP Link и като repeater , което май пак си е безжичен удължител на сигнала.

Share this post


Link to post
Share on other sites
sftt

Здравейте така по темата .Лаптоп сони вайо последен модел с убунту вързвам се към моята мрежа моя акаунт е без лимити, опитах се да сваля филм к*р с по малко от MB откачих след няколко часа тренировки и проверки забелязах че лаптопа (незнам по каква пречина е сетнал картата вифи на 1МБ ) след ръчно оправяне на проблема WIFI-то което е на N стандард показа че може да изпълни своета мисия.И аз като теб сканирах кво ли не но проблема е бил в компа ми .Надявам се да ти помогне това ,ако не натеб то поне на някой друг.

Share this post


Link to post
Share on other sites
NetworkPro

Пробвай така:

главния си е по подразбиране но радиото му е с пуснат WDS

следващия му е изключен DHCP сървъра и радиото му е с WDS за да се свърже с първия

Кажи резултата.

Share this post


Link to post
Share on other sites
sftt

Незнам но може би сега когато чета пак поста ти .Имам един въпрос пробва ли да смениш захранванията.Може би няма достатъчно мощност и от там да имаш проблем.Случвало ми се е .

  • Like 1

Share this post


Link to post
Share on other sites
dtmf

Пробвай така:

главния си е по подразбиране но радиото му е с пуснат WDS

следващия му е изключен DHCP сървъра и радиото му е с WDS за да се свърже с първия

Кажи резултата.

Заработи на universal repeater (без WDS) с пирели 4100, обаче когато е на кеф. Пуснах нова тема тук:

Edited by dtmf

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.