Jump to content

VSOL OLT Factory Reset


Recommended Posts

samyil

На едно V1600D2 направих глупоста да натисна бутона Restore в Load Factory Defaults след рестарта влизам през AUX с 192.168.8.100 но user: admin с pass: admin не ги приема. Поразрових в Инернет но информацията е оскъдна, само users manuals които твърдят, че потребителя и паролата е admin. Знам, че тук има хора които ползват VSOL OLT и се надявам на съвет :)

Link to post
Share on other sites

Здр.,

Предполагам си опитал със съществуващите в OLT-то потребители (преди ресета)?

Аз съм ресетвал преди и май ги запазваше.

Все пак опитай през COM порта.

Edited by hgd
Link to post
Share on other sites
samyil

Имам достъп до WEB, имам достъп SSH имам и до CONSOLE - и на трите ми дава грешен потребител или парола admin/admin или старите. Дори след като го ресетвам хардуерно с клечка за зъби. Firmware е последния V1600D_UBI_V2.03.73R но работеше с него, проблема се появи след factory reset през WEB интерфейс.

vsol-olt.png

Link to post
Share on other sites
Явор
Преди 7 часа, samyil написа:

На едно V1600D2 направих глупоста да натисна бутона Restore в Load Factory Defaults след рестарта влизам през AUX с 192.168.8.100 но user: admin с pass: admin не ги приема. Поразрових в Инернет но информацията е оскъдна, само users manuals които твърдят, че потребителя и паролата е admin. Знам, че тук има хора които ползват VSOL OLT и се надявам на съвет :)

 

 

През какъв браузър влизаш 

Link to post
Share on other sites
samyil
Преди 2 часа, Явор написа:

 

 

През какъв браузър влизаш 

Написъл съм , че имам достъп освен до WEB и до SSH и CONSOLE - тоест достъпвам го през три различни протокола и имам ясен отговор от OLT, че пиша грешен потребител или парола.

Link to post
Share on other sites
Inkas

Здравей,

Пробвай с тази парола - Syro@43210$ или Xpon@Olt9417#

 

 

 

Edited by Inkas
Link to post
Share on other sites
Преди 7 часа, samyil написа:

Имам достъп до WEB, имам достъп SSH имам и до CONSOLE - и на трите ми дава грешен потребител или парола admin/admin или старите. Дори след като го ресетвам хардуерно с клечка за зъби. Firmware е последния V1600D_UBI_V2.03.73R но работеше с него, проблема се появи след factory reset през WEB интерфейс.

vsol-olt.png

Във версия 2.03.70R е сменена паролата на admin по подразбиране "Change admin default password from admin to Xpon@Olt9417# "

Във версия 2.03.72R са сложени по подразбиране аксес листи и всичко освен серийна конзола е забранено.

  • Like 1
Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.