Jump to content
  • 0
gojko

Как да разреша само gmail.com на един потребител?

Въпрос

gojko

Здравейте

трябва ми решение как да разреша на един потребител в мрежата да има достъп само до gmail?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

10 отговори на този въпрос

Recommended Posts

  • 0
gojko

Никой ли няма идея как става? Всички примери които намирам в гугъл не работат!OS 6.43.4

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
  • 0
NetworkPro

На маймуни ги направихме тези работници?

firewall tls-host sni matcher

 

TLS-Host

● Since most of the Internet now uses HTTPS, it has become much harder to filter specific WWW content.

● For this reason, RouterOS 6.41 introduces a new firewall option that allows you to block HTTPS websites (TLS traffic).

● Based on the TLS SNI extension, called “TLSHost”. The new parameter supports GLOB-style patterns.

Correct implementation (new)

● /ip firewall filter

add chain=forward dst-port=443 protocol=tcp tls-host=*.facebook.com action=reject

add chain=forward dst-port=443 protocol=tcp tls-host=*.youtube.com action=reject

 

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
  • 0
111111

По лесно за всички е да се сложи меил клиент.

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
  • 0
gojko

Не се получава и с примера за TLS Host!

Получи се, но трябва да е написано така: *gmail.com.* 

 

на модел hAP ac работи, а на RB3011 UiAS не става!?

Редактирано от gojko

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
  • 0
NetworkPro

Опитай да добавиш drop на 443 udp понеже последния chrome пуска комуникациите към google от там, наричат го QUIC

Редактирано от NetworkPro

Сподели публикацията


Адрес на коментара
Сподели в други сайтове
  • 0
gojko

Добре, забранил съм портове 80,443, пробвам с мейл клиент Thunderbird, но не може да изпраща имейли, няма достъп до smtp сървъра, обаче пък получава?

Сподели публикацията


Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване

  • Потребители разглеждащи страницата   0 потребители

    No registered users viewing this page.

×

Important Information

By using this site, you agree to our Terms of Use.