Jump to content

Search the Community

Showing results for tags 'vivacom'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Служебен раздел
    • За форума "MikroTik-BG.Net"
  • Mikrotik
    • Mikrotik - Новини
    • Микротик за начинаещи
    • Микротик - общи дискусии
    • Безжични мрежи
    • Антени и облъчватели
    • RouterBoard
    • The User Manager
    • The Dude
    • Скриптове и Упътвания
  • Други
    • Направи си сам
    • Бизнес партньори
    • Общи хардуерни теми
    • LAN, xDSL , DOCSIS
    • Cisco
    • Общи мрежови въпроси
    • Оптични технологии
    • Купувам/Продавам
    • Закони и нормативни актове
    • Работа
    • Разни
    • GSM Апарати/Smartphone
    • Черен списък
  • Софтуер и Хардуер
    • Hardware
    • Windows
    • Linux
    • OPEN-SOURCE
  • Кошче
    • Кошче

Blogs

There are no results to display.

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Здравейте, Не знам как да си формулирам въпроса за да търся в гуугъл, затова пиша тук. Отскоро започнах да експериментирам с мрежата си вкъщи и да се уча да я конфигурирам. Накратко . Като доставчик ползвам ВИВАКОМ и след тяхното устройство имам hAP AC2. Изтрих цялата конфигурация и започнах от началото. По LAN съм закачил 3 РС-та, 2 телевизора и NAS (който закупих скоро). По WI-FI са - 6 телефона и 2 лаптопа. Дотук всичко е ОК. Проблемът ми е при VPN-ите, когато не съм вкъщи. Телефоните и лаптопите се закачат и обменям информация с NAS-а , но опитам ли да влезна в Интернет, ми показва че страницата не може да бъде достъпена. Това става и на PPTP, и L2TP IPSec. Във Вивакомския модем съм пренасочил портове 4500 и 500. На вилата ми също пуснах VPN за пробата (там съм на Мтел, при който няма такива схеми с портове на модем-ът им) и пак същото. Предполагам че пропускам някаква дребна настройка. Предварително благодаря.
  2. Здравейте, След като си закупих hAP ac2 и 2 дни борене, учене и проклинане и най вече с жокер от приятел, успях да си махна рутера на виваком и го замених изцяло с тик-а + пуснах STB box-a и IPTV на Ethernet 5 (5ти порт). Ето как стана: Мрежата в която съм е 192.168.1.0/24, конфигурацията на рутера ми е стандартния сетъп след рисет. 1. Сетваме в MyContact.bg->Настройки за достъп MAC адреса на Wan порта(eth01) на МикроТик-а 2. Пускаме и виждаме дали интернета работи 3. Отваряме конзолата и създаваме нов бридж със сищия мак адрес като wan porta: /interface bridge add name=bridge-wan disabled=no /interface bridge set bridge-wan admin-mac=xx:xx:xx:xx:xx:xx auto-mac=no (сменяме xxx със мак адреса) 4. Отиваме във Bridge->Ports и настройваме Ethernet port 5 да използва новия бридж bridge-wan 5. Добавяме Нов порт - >Interface: Ethernet 1 Bridge:bridge-wan 6. Отиваме в Ip->DHCP client и Добавяме нов клиент с Interface=bridge-wan 7. Отиваме на Interfaces-> Interface List и променяме WAN интерфейса на bridge-wan Това е в общи линий, трябва да се има напредвид че конфигурацията която правя е върху RouterOS 6.45.1 Stable. Интернета и IPTV тръгнаха след тази конфигурация, използването на конзолата е неизбежно тъй като няма как през графичния интерфейс да се сетне мак на бриджа който създаваме. Може ли по-знаещите да кажат какво мислят за по-горната конфигурация, дали е ОК от гледна точка на сигурност например? Благодаря ви.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.