Jump to content

Search the Community

Showing results for tags 'problem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Служебен раздел
    • За форума "MikroTik-BG.Net"
  • Mikrotik
    • Mikrotik - Новини
    • Микротик за начинаещи
    • Микротик - общи дискусии
    • Безжични мрежи
    • Антени и облъчватели
    • RouterBoard
    • The User Manager
    • The Dude
    • Скриптове и Упътвания
  • Други
    • Направи си сам
    • Бизнес партньори
    • Общи хардуерни теми
    • LAN, xDSL , DOCSIS
    • Cisco
    • Общи мрежови въпроси
    • Оптични технологии
    • Купувам/Продавам
    • Закони и нормативни актове
    • Работа
    • Разни
    • GSM Апарати/Smartphone
    • Черен списък
  • Софтуер и Хардуер
    • Hardware
    • Windows
    • Linux
    • OPEN-SOURCE
  • Кошче
    • Кошче

Blogs

  • ALCOMA's Blog
  • Микротик Форум
  • Влади's Blog
  • georgi arsov's Blog
  • 111111's Blog
  • Linux's Blog
  • морозов's Blog

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 2 results

  1. Vesuvius Streamline

    Писмо от Убикуити

    Hi all, Recently we’ve seen an unusual number of reports about Ubiquiti devices being compromised and getting infected with a virus/worm. We wanted to reach out to as many customers as possible to warn of the potential for this attack and provide some information to help protect your devices and prevent this from happening. This only affects devices using outdated firmware. We have provided a fix / patch tool you can use in case any devices on your network have become affected: https://community.ubnt.com/t5/airMAX-Genera
  2. Някой сблъсквал ли се е с проблема? Пускаш рутера без яд безжично 60/60 и след извесно време 9,9 мегабита нищо че показва че е закачен на 150, оправя се само след рестарт и то пак за известно време.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.